<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Una settimana per scongiurare il lockdown - ÈliveBrescia TV</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.elivebrescia.tv/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.elivebrescia.tv/wp-content/uploads/favicon_16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.elivebrescia.tv/wp-content/uploads/logo-ios-76x76-1.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.elivebrescia.tv/wp-content/uploads/logo-ios-120x120-1.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.elivebrescia.tv/wp-content/uploads/logo-ios-152x152-1.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elivebrescia.tv/wp-content/uploads/logo-ios-114x114-1.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elivebrescia.tv/wp-content/uploads/logo-ios-144x144-1.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.elivebrescia.tv/una-settimana-per-scongiurare-il-lockdown/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Una settimana per scongiurare il lockdown - ÈliveBrescia TV" />
	<meta property="og:description" content="L&#8217;obiettivo è di provare a resistere ancora una settimana, provare a vedere se qualcosa migliora dal punto di vista dei dati e così scongiurare il lockdown attraverso le chiusure locali. Sembra essere questa la linea stabilita dal governo e in particolare da Giuseppe Conte che ha ricordato come le misure siano state prese lo scorso [&hellip;]" />
	<meta property="og:url" content="https://www.elivebrescia.tv/una-settimana-per-scongiurare-il-lockdown/" />
	<meta property="og:site_name" content="ÈliveBrescia TV" />
	<meta property="article:published_time" content="2020-10-31T16:18:16+00:00" />
	<meta property="article:modified_time" content="2020-10-31T16:18:19+00:00" />
	<meta property="og:image" content="https://www.elivebrescia.tv/wp-content/uploads/2020/03/Coronavirus-piazza-loggia.jpg" />
	<meta property="og:image:width" content="1439" />
	<meta property="og:image:height" content="743" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.elivebrescia.tv/#website","url":"https://www.elivebrescia.tv/","name":"\u00c8liveBrescia TV","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.elivebrescia.tv/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.elivebrescia.tv/una-settimana-per-scongiurare-il-lockdown/#primaryimage","inLanguage":"it-IT","url":"https://www.elivebrescia.tv/wp-content/uploads/2020/03/Coronavirus-piazza-loggia.jpg","width":1439,"height":743},{"@type":"WebPage","@id":"https://www.elivebrescia.tv/una-settimana-per-scongiurare-il-lockdown/#webpage","url":"https://www.elivebrescia.tv/una-settimana-per-scongiurare-il-lockdown/","name":"Una settimana per scongiurare il lockdown - \u00c8liveBrescia TV","isPartOf":{"@id":"https://www.elivebrescia.tv/#website"},"primaryImageOfPage":{"@id":"https://www.elivebrescia.tv/una-settimana-per-scongiurare-il-lockdown/#primaryimage"},"datePublished":"2020-10-31T16:18:16+00:00","dateModified":"2020-10-31T16:18:19+00:00","author":{"@id":"https://www.elivebrescia.tv/#/schema/person/5ec628a429eba38db548dd86c2b795e1"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.elivebrescia.tv/una-settimana-per-scongiurare-il-lockdown/"]}]},{"@type":"Person","@id":"https://www.elivebrescia.tv/#/schema/person/5ec628a429eba38db548dd86c2b795e1","name":"Redazione 1","image":{"@type":"ImageObject","@id":"https://www.elivebrescia.tv/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/94ddf926607bbf9ba8a04b63c962a694?s=96&d=mm&r=g","caption":"Redazione 1"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ÈliveBrescia TV &raquo; Feed" href="https://www.elivebrescia.tv/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elivebrescia.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=a465757f16edb9fb90e7d5736a4a14a7"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.elivebrescia.tv/wp-includes/css/dist/block-library/style.min.css?ver=a465757f16edb9fb90e7d5736a4a14a7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.elivebrescia.tv/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.elivebrescia.tv/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto+Condensed%3A400%2C500%2C700&#038;display=swap&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.elivebrescia.tv/wp-content/themes/Newsmag/style.css?ver=4.9.5' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.elivebrescia.tv/wp-content/plugins/td-composer/legacy/Newsmag/assets/css/td_legacy_main.css?ver=153fca3b149b11ef7f1de403ebfe3342' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.elivebrescia.tv/wp-content/plugins/td-composer/legacy/Newsmag/includes/demos/magazine/demo_style.css?ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elivebrescia.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.elivebrescia.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#1483c6","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#ffffff","button_1_button_hover":"#cccccc","button_1_link_colour":"#1483c6","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.elivebrescia.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elivebrescia.tv/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.0'></script>
<link rel='https://api.w.org/' href='https://www.elivebrescia.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elivebrescia.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elivebrescia.tv/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.elivebrescia.tv/?p=49831' />
<link rel="alternate" type="application/json+oembed" href="https://www.elivebrescia.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elivebrescia.tv%2Funa-settimana-per-scongiurare-il-lockdown%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elivebrescia.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elivebrescia.tv%2Funa-settimana-per-scongiurare-il-lockdown%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.7 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">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</style>
<!-- /AdRotate CSS -->

<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.elivebrescia.tv\/wp-admin\/","wpRestNonce":"4a3a72d8d1","wpRestUrl":"https:\/\/www.elivebrescia.tv\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
						<script type="text/javascript">
				var cli_flush_cache = true;
			</script>
<link rel="amphtml" href="https://www.elivebrescia.tv/una-settimana-per-scongiurare-il-lockdown/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- <meta http-equiv="refresh" content="600"/> -->

<script>
setInterval(function() {
   window.location.reload();
}, 600000); 
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-153784589-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-153784589-1');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.elivebrescia.tv/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.elivebrescia.tv/cronaca/",
                    "name": "Cronaca"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.elivebrescia.tv/cronaca/cronaca-italia-e-estero/",
                    "name": "Cronaca / Italia e estero"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.elivebrescia.tv/una-settimana-per-scongiurare-il-lockdown/",
                    "name": "Una settimana per scongiurare il lockdown"                                
                }
            }    
        ]
    }
</script>
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-49831 single-format-standard una-settimana-per-scongiurare-il-lockdown global-block-template-1 td-newsmag-magazine single_template_3 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/elivebrescia/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/elivebresciatv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/elivebresciatv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCbwExL0g9GLB8vs3kQk_06g/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-has-children menu-item-128"><a href="#">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.elivebrescia.tv/cronaca/cronaca-brescia-e-provincia/">Cronaca / Brescia e provincia</a></li>
	<li class="menu-item-0"><a href="https://www.elivebrescia.tv/cronaca/cronaca-italia-e-estero/">Cronaca / Italia e estero</a></li>
</ul>
</li>
<li id="menu-item-129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-129"><a href="#">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.elivebrescia.tv/politica/politica-brescia-e-provincia/">Politica / Brescia e provincia</a></li>
	<li class="menu-item-0"><a href="https://www.elivebrescia.tv/politica/politica-italia-e-estero/">Politica / Italia e estero</a></li>
</ul>
</li>
<li id="menu-item-39948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39948"><a href="https://www.elivebrescia.tv/attualita/">Attualità</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="https://www.elivebrescia.tv/economia-lavoro/">Economia</a></li>
<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="https://www.elivebrescia.tv/ambiente/">Ambiente</a></li>
<li id="menu-item-136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136"><a href="#">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="https://www.elivebrescia.tv/sport/brescia-calcio/">Brescia Calcio</a></li>
	<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="https://www.elivebrescia.tv/sport/basket-brescia-leonessa/">Basket Brescia Leonessa</a></li>
	<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="https://www.elivebrescia.tv/sport/an-brescia-pallanuoto/">AN Brescia Pallanuoto</a></li>
	<li id="menu-item-39677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39677"><a href="https://www.elivebrescia.tv/sport/feralpi-salo/">Feralpisalò</a></li>
	<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="https://www.elivebrescia.tv/sport/calcio-dilettanti/">Calcio dilettanti</a></li>
	<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="https://www.elivebrescia.tv/sport/football-rugby/">Football &#038; Rugby</a></li>
	<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="https://www.elivebrescia.tv/sport/pallavolo/">Pallavolo</a></li>
	<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="https://www.elivebrescia.tv/sport/altri/">Altri (Sport)</a></li>
</ul>
</li>
<li id="menu-item-132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-132"><a href="#">Che föm a Bresà<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="https://www.elivebrescia.tv/che-fom-a-bresa/eventi-lifestyle/">Eventi &#038; Lifestyle</a></li>
	<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="https://www.elivebrescia.tv/che-fom-a-bresa/musei-cultura/">Musei &#038; Cultura</a></li>
</ul>
</li>
<li id="menu-item-40032" class="menu-elive eliveplay-homepage menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40032"><a href="#">Èlive Play<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-40033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40033"><a href="https://www.elivebrescia.tv/elive-play-elive-tg-news-sport/">Èlive Play | Èlive Tg News &#038; Sport</a></li>
	<li id="menu-item-40034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40034"><a href="https://www.elivebrescia.tv/elive-play-e-focus/">Èlive Play | È Focus</a></li>
	<li id="menu-item-40035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40035"><a href="https://www.elivebrescia.tv/elive-play-baffy-e-zorro/">Èlive Play | Baffy &#038; Zorro</a></li>
	<li id="menu-item-40036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40036"><a href="https://www.elivebrescia.tv/elive-play-restart-brescia/">Èlive Play | RÈstart Brescia</a></li>
	<li id="menu-item-40037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40037"><a href="https://www.elivebrescia.tv/elive-play-pirlo-e-motori/">Èlive Play | Pirlo &#038; Motori</a></li>
	<li id="menu-item-40038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40038"><a href="https://www.elivebrescia.tv/elive-play-sette-e-mezzo/">Èlive Play | Sette &#038; Mezzo</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.elivebrescia.tv/privacy-policy/">Privacy Policy</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.elivebrescia.tv/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                31/10/2020 17:18
            </div>
        </div>
    </div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/elivebrescia/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/elivebresciatv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/elivebresciatv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCbwExL0g9GLB8vs3kQk_06g/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.elivebrescia.tv/privacy-policy/">Privacy Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://www.elivebrescia.tv/">
            <img class="td-retina-data" data-retina="https://www.elivebrescia.tv/wp-content/uploads/logo-header-retina.png" src="https://www.elivebrescia.tv/wp-content/uploads/logo-header.png" alt="ÈliveBrescia TV" title="ÈliveBrescia TV"/>
            <span class="td-visual-hidden">ÈliveBrescia TV</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_8dd td_block_template_1"><div class="td-visible-desktop">
    <div class="g g-1"><div class="g-dyn a-26 c-1"><a class="gofollow" data-track="MjYsMSwxLDYw" href="http://www.bertolinionline.it/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/05/banner-bertolini-728-x-90.jpg" /></a></div><div class="g-dyn a-21 c-2"><a class="gofollow" data-track="MjEsMSwxLDYw" href="https://www.6chic.net/?utm_campaign=Banner+Generici&utm_source=elivebrescia.tv&utm_medium=banner" target="_blank" rel="nofollow" title="6chic | grafica . internet . stampa . visual"><img src="https://static.6chic.net/media/banner/generici/ads-728x90.gif" title="6chic | grafica . internet . stampa . visual" alt="6chic | grafica . internet . stampa . visual"/></a></div><div class="g-dyn a-6 c-3"><a class="gofollow" data-track="NiwxLDEsNjA=" href="https://web.telegram.org/#/im?p=@elivebrescia" target="_blank" rel="nofollow" title="Demo banner - Testata desktop 728x90"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/05/telegram-728x90-1.jpg" title="Demo banner - Testata desktop 728x90" alt="Demo banner - Testata desktop 728x90"/></a></div><div class="g-dyn a-35 c-4"><a class="gofollow" data-track="MzUsMSwxLDYw" href="https://www.facebook.com/piedigrottabrescia/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/06/PIEDIGROTTA_728x90px.png" /></a></div><div class="g-dyn a-1 c-5"><a class="gofollow" data-track="MSwxLDEsNjA=" href="https://wa.me/390307778689" target="_blank" rel="nofollow" title="Demo banner - Testata desktop 728x90"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/05/ads-728x90-1.jpg" title="Demo banner - Testata desktop 728x90" alt="Demo banner - Testata desktop 728x90"/></a></div></div>
</div>
<div class="td-visible-phone">
    <div class="g g-3"><div class="g-dyn a-28 c-1"><a class="gofollow" data-track="MjgsMywxLDYw" href=www.bertolinionline.it><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/05/banner-bertolini-500-x-100.jpg" /></a></div><div class="g-dyn a-3 c-2"><a class="gofollow" data-track="MywzLDEsNjA=" href="https://wa.me/390307778689" target="_blank" rel="nofollow" title="Demo banner - Testata/Footer mobile 500x100"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/05/ads-500x100-1.jpg" title="Demo banner - Testata/Footer mobile 500x100" alt="Demo banner - Testata/Footer mobile 500x100"/></a></div><div class="g-dyn a-23 c-3"><a href="https://www.6chic.net/?utm_campaign=Banner+Generici&utm_source=elivebrescia.tv&utm_medium=banner" target="_blank" rel="nofollow" title="6chic | grafica . internet . stampa . visual"><img src="https://static.6chic.net/media/banner/generici/ads-500x100.gif" title="6chic | grafica . internet . stampa . visual" alt="6chic | grafica . internet . stampa . visual"/></a></div><div class="g-dyn a-18 c-4"><a class="gofollow" data-track="MTgsMywxLDYw" href="https://wa.me/390307778689" target="_blank" rel="nofollow" title="Restart"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/05/restart-500x100-1.jpg" title="Restart" alt="Restart"/></a></div></div>
</div>

</div>

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-disable" href="https://www.elivebrescia.tv/">
		<img class="td-retina-data" data-retina="https://www.elivebrescia.tv/wp-content/uploads/logo-header-mobile-retina.png" src="https://www.elivebrescia.tv/wp-content/uploads/logo-header-mobile.png" alt="ÈliveBrescia TV" title="ÈliveBrescia TV"/>
	</a>
		<a class="td-header-logo td-sticky-disable" href="https://www.elivebrescia.tv/">
		<img class="td-retina-data" data-retina="https://www.elivebrescia.tv/wp-content/uploads/logo-header-retina.png" src="https://www.elivebrescia.tv/wp-content/uploads/logo-header.png" alt="ÈliveBrescia TV" title="ÈliveBrescia TV"/>
	</a>
	    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-mega-menu menu-item-128"><a href="#">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_2_9e3 = new tdBlock();
block_tdi_2_9e3.id = "tdi_2_9e3";
block_tdi_2_9e3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_9e3","tdc_css_class":"tdi_2_9e3","tdc_css_class_style":"tdi_2_9e3_rand_style"}';
block_tdi_2_9e3.td_column_number = "3";
block_tdi_2_9e3.block_type = "td_block_mega_menu";
block_tdi_2_9e3.post_count = "5";
block_tdi_2_9e3.found_posts = "7839";
block_tdi_2_9e3.header_color = "";
block_tdi_2_9e3.ajax_pagination_infinite_stop = "";
block_tdi_2_9e3.max_num_pages = "1568";
tdBlocksArray.push(block_tdi_2_9e3);
</script><div class="td_block_wrap td_block_mega_menu tdi_2_9e3 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2_9e3" ><div id=tdi_2_9e3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/una-settimana-per-scongiurare-il-lockdown/" rel="bookmark" class="td-image-wrap " title="Una settimana per scongiurare il lockdown" ><img class="entry-thumb" src="" alt="" title="Una settimana per scongiurare il lockdown" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2020/03/Coronavirus-piazza-loggia-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/una-settimana-per-scongiurare-il-lockdown/" rel="bookmark" title="Una settimana per scongiurare il lockdown">Una settimana per scongiurare il lockdown</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/e-morto-sean-connery-il-primo-bond-ci-lascia-a-90-anni/" rel="bookmark" class="td-image-wrap " title="È morto Sean Connery, il primo Bond ci lascia a 90 anni" ><img class="entry-thumb" src="" alt="" title="È morto Sean Connery, il primo Bond ci lascia a 90 anni" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2020/10/sean-connery-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/e-morto-sean-connery-il-primo-bond-ci-lascia-a-90-anni/" rel="bookmark" title="È morto Sean Connery, il primo Bond ci lascia a 90 anni">È morto Sean Connery, il primo Bond ci lascia a 90 anni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/niente-misure-anti-covid-e-alcol-a-minorenni-chiuso-un-bar/" rel="bookmark" class="td-image-wrap " title="Niente misure anti-covid e alcol a minorenni, chiuso un bar" ><img class="entry-thumb" src="" alt="" title="Niente misure anti-covid e alcol a minorenni, chiuso un bar" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2020/10/Bar-chiuso-carpenedolo-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/niente-misure-anti-covid-e-alcol-a-minorenni-chiuso-un-bar/" rel="bookmark" title="Niente misure anti-covid e alcol a minorenni, chiuso un bar">Niente misure anti-covid e alcol a minorenni, chiuso un bar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/inseguimento-da-film-per-le-vie-di-quinzano-aveva-la-patente-revocata/" rel="bookmark" class="td-image-wrap " title="Inseguimento da film per le vie di Quinzano, aveva la patente revocata" ><img class="entry-thumb" src="" alt="" title="Inseguimento da film per le vie di Quinzano, aveva la patente revocata" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-31-at-08.36.08-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/inseguimento-da-film-per-le-vie-di-quinzano-aveva-la-patente-revocata/" rel="bookmark" title="Inseguimento da film per le vie di Quinzano, aveva la patente revocata">Inseguimento da film per le vie di Quinzano, aveva la patente revocata</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/milano-a-rischio-lockdown-trattative-in-corso/" rel="bookmark" class="td-image-wrap " title="Milano a rischio lockdown? Trattative in corso" ><img class="entry-thumb" src="" alt="" title="Milano a rischio lockdown? Trattative in corso" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2020/06/Conte-firma-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/milano-a-rischio-lockdown-trattative-in-corso/" rel="bookmark" title="Milano a rischio lockdown? Trattative in corso">Milano a rischio lockdown? Trattative in corso</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2_9e3" id="tdi_3_d82" data-td_block_id="tdi_2_9e3" data-td_filter_value="" href="https://www.elivebrescia.tv/cronaca/">Tutti</a><a class="mega-menu-sub-cat-tdi_2_9e3"  id="tdi_4_950" data-td_block_id="tdi_2_9e3" data-td_filter_value="177" href="https://www.elivebrescia.tv/cronaca/cronaca-brescia-e-provincia/">Cronaca / Brescia e provincia</a><a class="mega-menu-sub-cat-tdi_2_9e3"  id="tdi_5_f7d" data-td_block_id="tdi_2_9e3" data-td_filter_value="26" href="https://www.elivebrescia.tv/cronaca/cronaca-italia-e-estero/">Cronaca / Italia e estero</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_9e3" data-td_block_id="tdi_2_9e3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_9e3" data-td_block_id="tdi_2_9e3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-129"><a href="#">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_6_bb7 = new tdBlock();
block_tdi_6_bb7.id = "tdi_6_bb7";
block_tdi_6_bb7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_bb7","tdc_css_class":"tdi_6_bb7","tdc_css_class_style":"tdi_6_bb7_rand_style"}';
block_tdi_6_bb7.td_column_number = "3";
block_tdi_6_bb7.block_type = "td_block_mega_menu";
block_tdi_6_bb7.post_count = "5";
block_tdi_6_bb7.found_posts = "157";
block_tdi_6_bb7.header_color = "";
block_tdi_6_bb7.ajax_pagination_infinite_stop = "";
block_tdi_6_bb7.max_num_pages = "32";
tdBlocksArray.push(block_tdi_6_bb7);
</script><div class="td_block_wrap td_block_mega_menu tdi_6_bb7 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_6_bb7" ><div id=tdi_6_bb7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/natali-apertura-temporanea-delle-ztl-e-azzeramento-del-costo-dei-parcheggi/" rel="bookmark" class="td-image-wrap " title="Natali: &#8220;Apertura temporanea delle Ztl e azzeramento del costo dei parcheggi&#8221;" ><img class="entry-thumb" src="" alt="" title="Natali: &#8220;Apertura temporanea delle Ztl e azzeramento del costo dei parcheggi&#8221;" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2020/10/Gianpaolo-Natali-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/natali-apertura-temporanea-delle-ztl-e-azzeramento-del-costo-dei-parcheggi/" rel="bookmark" title="Natali: &#8220;Apertura temporanea delle Ztl e azzeramento del costo dei parcheggi&#8221;">Natali: &#8220;Apertura temporanea delle Ztl e azzeramento del costo dei parcheggi&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/stati-uniti-come-sara-la-notte-elettorale/" rel="bookmark" class="td-image-wrap " title="Stati Uniti: come sarà la notte elettorale?" ><img class="entry-thumb" src="" alt="" title="Stati Uniti: come sarà la notte elettorale?" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2020/10/trump-biden-1-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/stati-uniti-come-sara-la-notte-elettorale/" rel="bookmark" title="Stati Uniti: come sarà la notte elettorale?">Stati Uniti: come sarà la notte elettorale?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/le-campagne-elettorali-di-trump-e-biden-si-incrociano-in-florida/" rel="bookmark" class="td-image-wrap " title="Le campagne elettorali di Trump e Biden si incrociano in Florida" ><img class="entry-thumb" src="" alt="" title="Le campagne elettorali di Trump e Biden si incrociano in Florida" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2020/10/trump-biden-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/le-campagne-elettorali-di-trump-e-biden-si-incrociano-in-florida/" rel="bookmark" title="Le campagne elettorali di Trump e Biden si incrociano in Florida">Le campagne elettorali di Trump e Biden si incrociano in Florida</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/usa-15-giorni-al-voto-oggi-trump-in-arizona-biden-si-prepara-per-lultimo-dibattito/" rel="bookmark" class="td-image-wrap " title="Usa: 15 giorni al voto, oggi Trump in Arizona, Biden si prepara per l’ultimo dibattito" ><img class="entry-thumb" src="" alt="" title="Usa: 15 giorni al voto, oggi Trump in Arizona, Biden si prepara per l’ultimo dibattito" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2020/09/duello-trump-biden-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/usa-15-giorni-al-voto-oggi-trump-in-arizona-biden-si-prepara-per-lultimo-dibattito/" rel="bookmark" title="Usa: 15 giorni al voto, oggi Trump in Arizona, Biden si prepara per l’ultimo dibattito">Usa: 15 giorni al voto, oggi Trump in Arizona, Biden si prepara per l’ultimo dibattito</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/calenda-mi-candido-a-sindaco-di-roma-il-pd-mi-appoggi-difficili-le-primarie-in-questi-tempi-di-covid/" rel="bookmark" class="td-image-wrap " title="Calenda, &#8220;mi candido a sindaco di Roma. Il Pd mi appoggi, difficili le primarie in questi tempi di Covid&#8221;" ><img class="entry-thumb" src="" alt="" title="Calenda, &#8220;mi candido a sindaco di Roma. Il Pd mi appoggi, difficili le primarie in questi tempi di Covid&#8221;" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2020/10/calenda-da-fazio-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/calenda-mi-candido-a-sindaco-di-roma-il-pd-mi-appoggi-difficili-le-primarie-in-questi-tempi-di-covid/" rel="bookmark" title="Calenda, &#8220;mi candido a sindaco di Roma. Il Pd mi appoggi, difficili le primarie in questi tempi di Covid&#8221;">Calenda, &#8220;mi candido a sindaco di Roma. Il Pd mi appoggi, difficili le primarie in questi tempi di Covid&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_6_bb7" id="tdi_7_938" data-td_block_id="tdi_6_bb7" data-td_filter_value="" href="https://www.elivebrescia.tv/politica/">Tutti</a><a class="mega-menu-sub-cat-tdi_6_bb7"  id="tdi_8_4fd" data-td_block_id="tdi_6_bb7" data-td_filter_value="7" href="https://www.elivebrescia.tv/politica/politica-brescia-e-provincia/">Politica / Brescia e provincia</a><a class="mega-menu-sub-cat-tdi_6_bb7"  id="tdi_9_585" data-td_block_id="tdi_6_bb7" data-td_filter_value="8" href="https://www.elivebrescia.tv/politica/politica-italia-e-estero/">Politica / Italia e estero</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_bb7" data-td_block_id="tdi_6_bb7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_6_bb7" data-td_block_id="tdi_6_bb7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39948"><a href="https://www.elivebrescia.tv/attualita/">Attualità</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_10_cd5 = new tdBlock();
block_tdi_10_cd5.id = "tdi_10_cd5";
block_tdi_10_cd5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"178","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10_cd5","tdc_css_class":"tdi_10_cd5","tdc_css_class_style":"tdi_10_cd5_rand_style"}';
block_tdi_10_cd5.td_column_number = "3";
block_tdi_10_cd5.block_type = "td_block_mega_menu";
block_tdi_10_cd5.post_count = "5";
block_tdi_10_cd5.found_posts = "8544";
block_tdi_10_cd5.header_color = "";
block_tdi_10_cd5.ajax_pagination_infinite_stop = "";
block_tdi_10_cd5.max_num_pages = "1709";
tdBlocksArray.push(block_tdi_10_cd5);
</script><div class="td_block_wrap td_block_mega_menu tdi_10_cd5 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_10_cd5" ><div id=tdi_10_cd5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/ibra-scende-in-campo-contro-il-covid-tu-non-sei-zlatan-non-sfidare-il-virus/" rel="bookmark" class="td-image-wrap " title="Ibra scende in campo contro il covid: &#8220;Tu non sei Zlatan, non sfidare il virus&#8221;" ><img class="entry-thumb" src="" alt="" title="Ibra scende in campo contro il covid: &#8220;Tu non sei Zlatan, non sfidare il virus&#8221;" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2020/10/ibra-180x135.jpg"  width="180" height="135" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/ibra-scende-in-campo-contro-il-covid-tu-non-sei-zlatan-non-sfidare-il-virus/" rel="bookmark" title="Ibra scende in campo contro il covid: &#8220;Tu non sei Zlatan, non sfidare il virus&#8221;">Ibra scende in campo contro il covid: &#8220;Tu non sei Zlatan, non sfidare il virus&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/questa-notte-lancette-indietro-di-unora-torna-lora-solare/" rel="bookmark" class="td-image-wrap " title="Questa notte lancette indietro di un&#8217;ora, torna l&#8217;ora solare" ><img class="entry-thumb" src="" alt="" title="Questa notte lancette indietro di un&#8217;ora, torna l&#8217;ora solare" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2020/10/Cambio-ora-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/questa-notte-lancette-indietro-di-unora-torna-lora-solare/" rel="bookmark" title="Questa notte lancette indietro di un&#8217;ora, torna l&#8217;ora solare">Questa notte lancette indietro di un&#8217;ora, torna l&#8217;ora solare</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/bilancio-positivo-per-librixia-2020/" rel="bookmark" class="td-image-wrap " title="Bilancio che sorride per Librixia 2020, i numeri" ><img class="entry-thumb" src="" alt="" title="Bilancio che sorride per Librixia 2020, i numeri" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2020/09/librixia-2020-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/bilancio-positivo-per-librixia-2020/" rel="bookmark" title="Bilancio che sorride per Librixia 2020, i numeri">Bilancio che sorride per Librixia 2020, i numeri</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/pantente-a-punti-una-notifica-o-una-mail-per-le-decurtazioni/" rel="bookmark" class="td-image-wrap " title="Pantente a punti: una notifica o una mail per le decurtazioni" ><img class="entry-thumb" src="" alt="" title="Pantente a punti: una notifica o una mail per le decurtazioni" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2020/10/patente-di-guida-180x135.png"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/pantente-a-punti-una-notifica-o-una-mail-per-le-decurtazioni/" rel="bookmark" title="Pantente a punti: una notifica o una mail per le decurtazioni">Pantente a punti: una notifica o una mail per le decurtazioni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/45-anni-fa-il-primo-episodio-di-ufo-robot-goldrake/" rel="bookmark" class="td-image-wrap " title="45 anni fa il primo episodio di Ufo Robot Goldrake" ><img class="entry-thumb" src="" alt="" title="45 anni fa il primo episodio di Ufo Robot Goldrake" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2020/10/goldrake-ufo-robot-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/45-anni-fa-il-primo-episodio-di-ufo-robot-goldrake/" rel="bookmark" title="45 anni fa il primo episodio di Ufo Robot Goldrake">45 anni fa il primo episodio di Ufo Robot Goldrake</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_10_cd5" data-td_block_id="tdi_10_cd5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_10_cd5" data-td_block_id="tdi_10_cd5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130"><a href="https://www.elivebrescia.tv/economia-lavoro/">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_11_223 = new tdBlock();
block_tdi_11_223.id = "tdi_11_223";
block_tdi_11_223.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_11_223","tdc_css_class":"tdi_11_223","tdc_css_class_style":"tdi_11_223_rand_style"}';
block_tdi_11_223.td_column_number = "3";
block_tdi_11_223.block_type = "td_block_mega_menu";
block_tdi_11_223.post_count = "5";
block_tdi_11_223.found_posts = "96";
block_tdi_11_223.header_color = "";
block_tdi_11_223.ajax_pagination_infinite_stop = "";
block_tdi_11_223.max_num_pages = "20";
tdBlocksArray.push(block_tdi_11_223);
</script><div class="td_block_wrap td_block_mega_menu tdi_11_223 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_11_223" ><div id=tdi_11_223 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/decreto-ristori-sgravio-dei-contributi-in-caso-di-calo-del-fatturato/" rel="bookmark" class="td-image-wrap " title="Decreto ristori: sgravio dei contributi in caso di calo del fatturato" ><img class="entry-thumb" src="" alt="" title="Decreto ristori: sgravio dei contributi in caso di calo del fatturato" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2020/05/Ristoranti-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/decreto-ristori-sgravio-dei-contributi-in-caso-di-calo-del-fatturato/" rel="bookmark" title="Decreto ristori: sgravio dei contributi in caso di calo del fatturato">Decreto ristori: sgravio dei contributi in caso di calo del fatturato</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/nel-bresciano-79-nuove-attivita-storiche-lelenco-completo/" rel="bookmark" class="td-image-wrap " title="Nel bresciano 79 nuove attività storiche, l&#8217;elenco completo" ><img class="entry-thumb" src="" alt="" title="Nel bresciano 79 nuove attività storiche, l&#8217;elenco completo" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2020/10/Attività-storiche-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/nel-bresciano-79-nuove-attivita-storiche-lelenco-completo/" rel="bookmark" title="Nel bresciano 79 nuove attività storiche, l&#8217;elenco completo">Nel bresciano 79 nuove attività storiche, l&#8217;elenco completo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/gualtieri-favorevole-al-mes-il-beneficio-e-il-risparmio-sugli-interessi-calo-del-pil-previsto/" rel="bookmark" class="td-image-wrap " title="Gualtieri: &#8220;Favorevole al Mes, il beneficio è il risparmio sugli interessi. Calo del Pil previsto&#8221;" ><img class="entry-thumb" src="" alt="" title="Gualtieri: &#8220;Favorevole al Mes, il beneficio è il risparmio sugli interessi. Calo del Pil previsto&#8221;" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2020/05/gualtieri-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/gualtieri-favorevole-al-mes-il-beneficio-e-il-risparmio-sugli-interessi-calo-del-pil-previsto/" rel="bookmark" title="Gualtieri: &#8220;Favorevole al Mes, il beneficio è il risparmio sugli interessi. Calo del Pil previsto&#8221;">Gualtieri: &#8220;Favorevole al Mes, il beneficio è il risparmio sugli interessi. Calo del Pil previsto&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/legge-di-bilancio-fra-sanita-scuola-famiglia-e-lavoro/" rel="bookmark" class="td-image-wrap " title="Legge di bilancio fra sanità, scuola, famiglia e lavoro" ><img class="entry-thumb" src="" alt="" title="Legge di bilancio fra sanità, scuola, famiglia e lavoro" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2020/05/gualtieri-decreto-rilancio-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/legge-di-bilancio-fra-sanita-scuola-famiglia-e-lavoro/" rel="bookmark" title="Legge di bilancio fra sanità, scuola, famiglia e lavoro">Legge di bilancio fra sanità, scuola, famiglia e lavoro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/coldiretti-la-chiusura-generalizzata-a-natale-sarebbe-un-incubo-da-4-miliardi/" rel="bookmark" class="td-image-wrap " title="Coldiretti: la chiusura generalizzata a Natale sarebbe &#8220;un incubo da 4 miliardi&#8221;" ><img class="entry-thumb" src="" alt="" title="Coldiretti: la chiusura generalizzata a Natale sarebbe &#8220;un incubo da 4 miliardi&#8221;" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2018/11/Brescia-nel-periodo-natalizio-5-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/coldiretti-la-chiusura-generalizzata-a-natale-sarebbe-un-incubo-da-4-miliardi/" rel="bookmark" title="Coldiretti: la chiusura generalizzata a Natale sarebbe &#8220;un incubo da 4 miliardi&#8221;">Coldiretti: la chiusura generalizzata a Natale sarebbe &#8220;un incubo da 4 miliardi&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_11_223" data-td_block_id="tdi_11_223"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_11_223" data-td_block_id="tdi_11_223"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-131"><a href="https://www.elivebrescia.tv/ambiente/">Ambiente</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_12_398 = new tdBlock();
block_tdi_12_398.id = "tdi_12_398";
block_tdi_12_398.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_12_398","tdc_css_class":"tdi_12_398","tdc_css_class_style":"tdi_12_398_rand_style"}';
block_tdi_12_398.td_column_number = "3";
block_tdi_12_398.block_type = "td_block_mega_menu";
block_tdi_12_398.post_count = "5";
block_tdi_12_398.found_posts = "36";
block_tdi_12_398.header_color = "";
block_tdi_12_398.ajax_pagination_infinite_stop = "";
block_tdi_12_398.max_num_pages = "8";
tdBlocksArray.push(block_tdi_12_398);
</script><div class="td_block_wrap td_block_mega_menu tdi_12_398 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_12_398" ><div id=tdi_12_398 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/bonifica-caffaro-approvato-lo-schema-daccordo-di-programma/" rel="bookmark" class="td-image-wrap " title="Bonifica Caffaro: approvato lo schema d&#8217;accordo di programma" ><img class="entry-thumb" src="" alt="" title="Bonifica Caffaro: approvato lo schema d&#8217;accordo di programma" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2018/02/Caffaro_Brescia_2013-1366627125-180x135.jpg"  width="180" height="135" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/bonifica-caffaro-approvato-lo-schema-daccordo-di-programma/" rel="bookmark" title="Bonifica Caffaro: approvato lo schema d&#8217;accordo di programma">Bonifica Caffaro: approvato lo schema d&#8217;accordo di programma</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/stoccaggio-rifiuti-locchio-vigile-della-prefettura/" rel="bookmark" class="td-image-wrap " title="Stoccaggio rifiuti: l&#8217;occhio vigile della Prefettura" ><img class="entry-thumb" src="" alt="" title="Stoccaggio rifiuti: l&#8217;occhio vigile della Prefettura" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2020/10/prefetto-attilio-visconti-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/stoccaggio-rifiuti-locchio-vigile-della-prefettura/" rel="bookmark" title="Stoccaggio rifiuti: l&#8217;occhio vigile della Prefettura">Stoccaggio rifiuti: l&#8217;occhio vigile della Prefettura</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/depuratore-valtrompia-renato-mazzoncini-ad-gruppo-a2a/" rel="bookmark" class="td-image-wrap " title="Depuratore della Valtrompia, Renato Mazzoncini: &#8220;consentirà a 138mila famiglie di entrare nel sistema di depurazione&#8221;" ><img class="entry-thumb" src="" alt="" title="Depuratore della Valtrompia, Renato Mazzoncini: &#8220;consentirà a 138mila famiglie di entrare nel sistema di depurazione&#8221;" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2020/10/mazzoncini-180x135.jpg"  width="180" height="135" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/depuratore-valtrompia-renato-mazzoncini-ad-gruppo-a2a/" rel="bookmark" title="Depuratore della Valtrompia, Renato Mazzoncini: &#8220;consentirà a 138mila famiglie di entrare nel sistema di depurazione&#8221;">Depuratore della Valtrompia, Renato Mazzoncini: &#8220;consentirà a 138mila famiglie di entrare nel sistema di depurazione&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/rimosse-500-tonnellate-di-alghe-dal-lago-diseo-dai-battelli-spazzino/" rel="bookmark" class="td-image-wrap " title="Rimosse 500 tonnellate di alghe nel Lago d&#8217;Iseo dai battelli spazzino" ><img class="entry-thumb" src="" alt="" title="Rimosse 500 tonnellate di alghe nel Lago d&#8217;Iseo dai battelli spazzino" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2020/09/DJI_1181-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/rimosse-500-tonnellate-di-alghe-dal-lago-diseo-dai-battelli-spazzino/" rel="bookmark" title="Rimosse 500 tonnellate di alghe nel Lago d&#8217;Iseo dai battelli spazzino">Rimosse 500 tonnellate di alghe nel Lago d&#8217;Iseo dai battelli spazzino</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/mobilita-sostenibile-una-settimana-di-appuntamenti-anche-a-brescia/" rel="bookmark" class="td-image-wrap " title="Mobilità sostenibile: una settimana di appuntamenti anche a Brescia" ><img class="entry-thumb" src="" alt="" title="Mobilità sostenibile: una settimana di appuntamenti anche a Brescia" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2020/09/settimana-mobilità-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/mobilita-sostenibile-una-settimana-di-appuntamenti-anche-a-brescia/" rel="bookmark" title="Mobilità sostenibile: una settimana di appuntamenti anche a Brescia">Mobilità sostenibile: una settimana di appuntamenti anche a Brescia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_12_398" data-td_block_id="tdi_12_398"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_12_398" data-td_block_id="tdi_12_398"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-136"><a href="#">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140"><a href="https://www.elivebrescia.tv/sport/brescia-calcio/">Brescia Calcio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139"><a href="https://www.elivebrescia.tv/sport/basket-brescia-leonessa/">Basket Brescia Leonessa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-138"><a href="https://www.elivebrescia.tv/sport/an-brescia-pallanuoto/">AN Brescia Pallanuoto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39677"><a href="https://www.elivebrescia.tv/sport/feralpi-salo/">Feralpisalò</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142"><a href="https://www.elivebrescia.tv/sport/calcio-dilettanti/">Calcio dilettanti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-143"><a href="https://www.elivebrescia.tv/sport/football-rugby/">Football &#038; Rugby</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-144"><a href="https://www.elivebrescia.tv/sport/pallavolo/">Pallavolo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-137"><a href="https://www.elivebrescia.tv/sport/altri/">Altri (Sport)</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-132"><a href="#">Che föm a Bresà</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-133"><a href="https://www.elivebrescia.tv/che-fom-a-bresa/eventi-lifestyle/">Eventi &#038; Lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-134"><a href="https://www.elivebrescia.tv/che-fom-a-bresa/musei-cultura/">Musei &#038; Cultura</a></li>
</ul>
</li>
<li class="menu-elive eliveplay-homepage menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-40032"><a href="#">Èlive Play</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-40033"><a href="https://www.elivebrescia.tv/elive-play-elive-tg-news-sport/">Èlive Play | Èlive Tg News &#038; Sport</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-40034"><a href="https://www.elivebrescia.tv/elive-play-e-focus/">Èlive Play | È Focus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-40035"><a href="https://www.elivebrescia.tv/elive-play-baffy-e-zorro/">Èlive Play | Baffy &#038; Zorro</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-40036"><a href="https://www.elivebrescia.tv/elive-play-restart-brescia/">Èlive Play | RÈstart Brescia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-40037"><a href="https://www.elivebrescia.tv/elive-play-pirlo-e-motori/">Èlive Play | Pirlo &#038; Motori</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-40038"><a href="https://www.elivebrescia.tv/elive-play-sette-e-mezzo/">Èlive Play | Sette &#038; Mezzo</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search">
			<form method="get" class="td-search-form" action="https://www.elivebrescia.tv/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div><div class="td-container td-post-template-3">
    <div class="td-container-border">
        <article id="post-49831" class="post-49831 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-italia-e-estero category-brescia-e-provincia category-testata" >
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.elivebrescia.tv/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Cronaca" class="entry-crumb" href="https://www.elivebrescia.tv/cronaca/">Cronaca</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Cronaca / Italia e estero" class="entry-crumb" href="https://www.elivebrescia.tv/cronaca/cronaca-italia-e-estero/">Cronaca / Italia e estero</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Una settimana per scongiurare il lockdown</span></div>
                        <ul class="td-category"><li class="entry-category"><a  href="https://www.elivebrescia.tv/cronaca/">Cronaca</a></li><li class="entry-category"><a  href="https://www.elivebrescia.tv/cronaca/cronaca-italia-e-estero/">Cronaca / Italia e estero</a></li><li class="entry-category"><a  href="https://www.elivebrescia.tv/primo-piano/">Primo piano</a></li><li class="entry-category"><a  href="https://www.elivebrescia.tv/primo-piano/brescia-e-provincia/">Primo piano / Brescia e provincia</a></li><li class="entry-category"><a  href="https://www.elivebrescia.tv/primo-piano/testata/">Testata</a></li></ul>
                        <header>
                            <h1 class="entry-title">Una settimana per scongiurare il lockdown</h1>

                            

                            <div class="meta-info">

                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-31T17:18:16+01:00" >31 Ottobre 2020</time></span>                                                                                                                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elivebrescia.tv%2Funa-settimana-per-scongiurare-il-lockdown%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Una+settimana+per+scongiurare+il+lockdown&url=https%3A%2F%2Fwww.elivebrescia.tv%2Funa-settimana-per-scongiurare-il-lockdown%2F&via=elivebresciatv">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Una+settimana+per+scongiurare+il+lockdown %0A%0A https://www.elivebrescia.tv/una-settimana-per-scongiurare-il-lockdown/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.elivebrescia.tv/una-settimana-per-scongiurare-il-lockdown/&title=Una+settimana+per+scongiurare+il+lockdown">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.elivebrescia.tv/una-settimana-per-scongiurare-il-lockdown/&title=Una+settimana+per+scongiurare+il+lockdown">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Una settimana per scongiurare il lockdown&body=https://www.elivebrescia.tv/una-settimana-per-scongiurare-il-lockdown/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://www.elivebrescia.tv/una-settimana-per-scongiurare-il-lockdown/&name=Una settimana per scongiurare il lockdown">
                                        <div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
                                        <div class="td-social-but-text">Tumblr</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.elivebrescia.tv/una-settimana-per-scongiurare-il-lockdown/&text=Una+settimana+per+scongiurare+il+lockdown">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-featured-image"><img width="681" height="352" class="entry-thumb" src="https://www.elivebrescia.tv/wp-content/uploads/2020/03/Coronavirus-piazza-loggia-681x352.jpg" srcset="https://www.elivebrescia.tv/wp-content/uploads/2020/03/Coronavirus-piazza-loggia-681x352.jpg 681w, https://www.elivebrescia.tv/wp-content/uploads/2020/03/Coronavirus-piazza-loggia-300x155.jpg 300w, https://www.elivebrescia.tv/wp-content/uploads/2020/03/Coronavirus-piazza-loggia-1024x529.jpg 1024w, https://www.elivebrescia.tv/wp-content/uploads/2020/03/Coronavirus-piazza-loggia-768x397.jpg 768w, https://www.elivebrescia.tv/wp-content/uploads/2020/03/Coronavirus-piazza-loggia-813x420.jpg 813w, https://www.elivebrescia.tv/wp-content/uploads/2020/03/Coronavirus-piazza-loggia-640x330.jpg 640w, https://www.elivebrescia.tv/wp-content/uploads/2020/03/Coronavirus-piazza-loggia.jpg 1439w" sizes="(max-width: 681px) 100vw, 681px" alt="" title="Coronavirus piazza loggia"/></div>
    <div class="td-post-content td-pb-padding-side">
        <div class="td-a-rec td-a-rec-id-content_top  tdi_14_f8e td_block_template_1"><div class="td-visible-desktop">
    <div class="g g-4"><div class="g-dyn a-27 c-1"><a href=www.bertolinionline.it><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/05/banner-bertolini-640-x-100.jpg" /></a></div><div class="g-dyn a-19 c-2"><a class="gofollow" data-track="MTksNCwxLDYw" href="https://wa.me/390307778689" target="_blank" rel="nofollow" title="Restart"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/05/restart-640x100-1.jpg" title="Restart" alt="Restart"/></a></div><div class="g-dyn a-24 c-3"><a href="https://www.6chic.net/?utm_campaign=Banner+Generici&utm_source=elivebrescia.tv&utm_medium=banner" target="_blank" rel="nofollow" title="6chic | grafica . internet . stampa . visual"><img src="https://static.6chic.net/media/banner/generici/ads-640x100.gif" title="6chic | grafica . internet . stampa . visual" alt="6chic | grafica . internet . stampa . visual"/></a></div><div class="g-dyn a-4 c-4"><a class="gofollow" data-track="NCw0LDEsNjA=" href="https://wa.me/390307778689" target="_blank" rel="nofollow" title="Demo banner - Articolo top+bottom desktop"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/05/ads-640x100-1.jpg" title="Demo banner - Articolo top+bottom desktop" alt="Demo banner - Articolo top+bottom desktop"/></a></div></div>
</div>
<div class="td-visible-phone">
    <div class="g g-6"><div class="g-dyn a-65 c-1"><a class="gofollow" data-track="NjUsNiwxLDYw" href="https://www.centralelatte-brescia.it/rpet/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/10/banner-centrale-del-latte-2020.gif" /></a></div><div class="g-dyn a-62 c-2"><a class="gofollow" data-track="NjIsNiwxLDYw" href="https://www.ecozono.it/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/10/banner-ecozono-300X250.jpg" /></a></div><div class="g-dyn a-63 c-3"><a class="gofollow" data-track="NjMsNiwxLDYw" href="http://www.euroingross.com/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/10/banner-EUROINGROSS.jpg" /></a></div><div class="g-dyn a-36 c-4"><a class="gofollow" data-track="MzYsNiwxLDYw" href="https://www.facebook.com/piedigrottabrescia/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/06/PIEDIGROTTA_300x250px.png" /></a></div><div class="g-dyn a-68 c-5"><a class="gofollow" data-track="NjgsNiwxLDYw" href="https://dayhospitalbw.it/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/10/banner-centro-oculistico-brescia-300x250-1.jpg" /></a></div><div class="g-dyn a-64 c-6"><a class="gofollow" data-track="NjQsNiwxLDYw" href="https://www.facebook.com/The-Sun-Gussago-305484686257489"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/10/bannera-simona-the-sun-CORRETTO.jpg" /></a></div><div class="g-dyn a-5 c-7"><a class="gofollow" data-track="NSw2LDEsNjA=" href="https://wa.me/390307778689" target="_blank" rel="nofollow" title="Demo banner - Articolo top+bottom/Home mobile e Sidebar desktop/mobile 300x250"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/05/ads-300x250-1.jpg" title="Demo banner - Articolo top+bottom/Home mobile e Sidebar desktop/mobile 300x250" alt="Demo banner - Articolo top+bottom/Home mobile e Sidebar desktop/mobile 300x250"/></a></div><div class="g-dyn a-51 c-8"><a class="gofollow" data-track="NTEsNiwxLDYw" href="http://www.frescobrescia.it/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/09/Fresco-Banner-300x250-1.jpg" /></a></div><div class="g-dyn a-10 c-9"><a class="gofollow" data-track="MTAsNiwxLDYw" href="https://web.telegram.org/#/im?p=@elivebrescia" target="_blank" rel="nofollow" title="Telegram"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/05/telegram-300x250-1.jpg" title="Telegram" alt="Telegram"/></a></div><div class="g-dyn a-70 c-10"><a class="gofollow" data-track="NzAsNiwxLDYw" href="https://piadineriamammalenabrescia.it/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/10/mammalena-300x250-1.jpeg" /></a></div></div>
</div></div>
<p>L&#8217;obiettivo è di provare a resistere ancora una settimana, provare a vedere se qualcosa migliora dal punto di vista dei dati e così scongiurare il lockdown attraverso le chiusure locali.</p>



<p>Sembra essere questa la linea stabilita dal governo e in particolare da Giuseppe Conte che ha ricordato come le misure siano state prese lo scorso 25 ottobre e quindi servono almeno 15 giorni per poter fare una valutazione degli effetti. Dunque a meno di impennate improvvise un nuovo Dpcm potrebbe arrivare il prossimo 8 novembre.</p>



<p>Questo non significa però che nel frattempo tutto resti così com&#8217;è oggi. Potranno infatti essere prese misure sartoriali su specifiche zone valutando contagi e &#8211; come ricordato già più volte negli ultimi giorni &#8211; dei ricoveri. Fondamentale è proprio la tenuta delle strutture sanitarie.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_13_eff td_block_template_1"><div class="td-visible-desktop" style="padding-bottom: 20px;">
    <div class="g g-5"><div class="g-dyn a-19 c-1"><a class="gofollow" data-track="MTksNSwxLDYw" href="https://wa.me/390307778689" target="_blank" rel="nofollow" title="Restart"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/05/restart-640x100-1.jpg" title="Restart" alt="Restart"/></a></div><div class="g-dyn a-4 c-2"><a class="gofollow" data-track="NCw1LDEsNjA=" href="https://wa.me/390307778689" target="_blank" rel="nofollow" title="Demo banner - Articolo top+bottom desktop"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/05/ads-640x100-1.jpg" title="Demo banner - Articolo top+bottom desktop" alt="Demo banner - Articolo top+bottom desktop"/></a></div><div class="g-dyn a-24 c-3"><a href="https://www.6chic.net/?utm_campaign=Banner+Generici&utm_source=elivebrescia.tv&utm_medium=banner" target="_blank" rel="nofollow" title="6chic | grafica . internet . stampa . visual"><img src="https://static.6chic.net/media/banner/generici/ads-640x100.gif" title="6chic | grafica . internet . stampa . visual" alt="6chic | grafica . internet . stampa . visual"/></a></div></div>
</div>
<div class="td-visible-phone" style="padding-bottom: 20px;">
    <div class="g g-7"><div class="g-dyn a-5 c-1"><a class="gofollow" data-track="NSw3LDEsNjA=" href="https://wa.me/390307778689" target="_blank" rel="nofollow" title="Demo banner - Articolo top+bottom/Home mobile e Sidebar desktop/mobile 300x250"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/05/ads-300x250-1.jpg" title="Demo banner - Articolo top+bottom/Home mobile e Sidebar desktop/mobile 300x250" alt="Demo banner - Articolo top+bottom/Home mobile e Sidebar desktop/mobile 300x250"/></a></div><div class="g-dyn a-63 c-2"><a class="gofollow" data-track="NjMsNywxLDYw" href="http://www.euroingross.com/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/10/banner-EUROINGROSS.jpg" /></a></div><div class="g-dyn a-62 c-3"><a class="gofollow" data-track="NjIsNywxLDYw" href="https://www.ecozono.it/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/10/banner-ecozono-300X250.jpg" /></a></div><div class="g-dyn a-10 c-4"><a class="gofollow" data-track="MTAsNywxLDYw" href="https://web.telegram.org/#/im?p=@elivebrescia" target="_blank" rel="nofollow" title="Telegram"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/05/telegram-300x250-1.jpg" title="Telegram" alt="Telegram"/></a></div><div class="g-dyn a-51 c-5"><a class="gofollow" data-track="NTEsNywxLDYw" href="http://www.frescobrescia.it/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/09/Fresco-Banner-300x250-1.jpg" /></a></div><div class="g-dyn a-68 c-6"><a class="gofollow" data-track="NjgsNywxLDYw" href="https://dayhospitalbw.it/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/10/banner-centro-oculistico-brescia-300x250-1.jpg" /></a></div><div class="g-dyn a-70 c-7"><a class="gofollow" data-track="NzAsNywxLDYw" href="https://piadineriamammalenabrescia.it/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/10/mammalena-300x250-1.jpeg" /></a></div><div class="g-dyn a-64 c-8"><a class="gofollow" data-track="NjQsNywxLDYw" href="https://www.facebook.com/The-Sun-Gussago-305484686257489"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/10/bannera-simona-the-sun-CORRETTO.jpg" /></a></div><div class="g-dyn a-65 c-9"><a class="gofollow" data-track="NjUsNywxLDYw" href="https://www.centralelatte-brescia.it/rpet/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/10/banner-centrale-del-latte-2020.gif" /></a></div><div class="g-dyn a-59 c-10"><a class="gofollow" data-track="NTksNywxLDYw" href="https://www.flemingtecna.com/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/10/FLEMING-TECNA-300X250-scaled.jpg" /></a></div></div>
</div></div>



<p>La volontà di Conte è quella di scongiurare uan serrata generale, una settimana di tempo per scoprire il destino del nostro paese e intanto lunedì dovrebbe arrivare la decisione finale sull&#8217;istituzione della zona rossa a Milano. Una misura di questo tipo potrebbe anche introdurre il divieto di entrare e uscire dalla Lombardia.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_15_a53 td_block_template_1"><div class="td-visible-desktop">
    <div class="g g-5"><div class="g-dyn a-24 c-1"><a href="https://www.6chic.net/?utm_campaign=Banner+Generici&utm_source=elivebrescia.tv&utm_medium=banner" target="_blank" rel="nofollow" title="6chic | grafica . internet . stampa . visual"><img src="https://static.6chic.net/media/banner/generici/ads-640x100.gif" title="6chic | grafica . internet . stampa . visual" alt="6chic | grafica . internet . stampa . visual"/></a></div><div class="g-dyn a-19 c-2"><a class="gofollow" data-track="MTksNSwxLDYw" href="https://wa.me/390307778689" target="_blank" rel="nofollow" title="Restart"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/05/restart-640x100-1.jpg" title="Restart" alt="Restart"/></a></div><div class="g-dyn a-4 c-3"><a class="gofollow" data-track="NCw1LDEsNjA=" href="https://wa.me/390307778689" target="_blank" rel="nofollow" title="Demo banner - Articolo top+bottom desktop"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/05/ads-640x100-1.jpg" title="Demo banner - Articolo top+bottom desktop" alt="Demo banner - Articolo top+bottom desktop"/></a></div></div>
</div>
<div class="td-visible-phone">
    <div class="g g-7"><div class="g-dyn a-62 c-1"><a class="gofollow" data-track="NjIsNywxLDYw" href="https://www.ecozono.it/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/10/banner-ecozono-300X250.jpg" /></a></div><div class="g-dyn a-20 c-2"><a class="gofollow" data-track="MjAsNywxLDYw" href="https://wa.me/390307778689" target="_blank" rel="nofollow" title="Restart"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/05/restart-300x250-1.jpg" title="Restart" alt="Restart"/></a></div><div class="g-dyn a-64 c-3"><a class="gofollow" data-track="NjQsNywxLDYw" href="https://www.facebook.com/The-Sun-Gussago-305484686257489"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/10/bannera-simona-the-sun-CORRETTO.jpg" /></a></div><div class="g-dyn a-68 c-4"><a class="gofollow" data-track="NjgsNywxLDYw" href="https://dayhospitalbw.it/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/10/banner-centro-oculistico-brescia-300x250-1.jpg" /></a></div><div class="g-dyn a-59 c-5"><a class="gofollow" data-track="NTksNywxLDYw" href="https://www.flemingtecna.com/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/10/FLEMING-TECNA-300X250-scaled.jpg" /></a></div><div class="g-dyn a-65 c-6"><a class="gofollow" data-track="NjUsNywxLDYw" href="https://www.centralelatte-brescia.it/rpet/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/10/banner-centrale-del-latte-2020.gif" /></a></div><div class="g-dyn a-63 c-7"><a class="gofollow" data-track="NjMsNywxLDYw" href="http://www.euroingross.com/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/10/banner-EUROINGROSS.jpg" /></a></div><div class="g-dyn a-5 c-8"><a class="gofollow" data-track="NSw3LDEsNjA=" href="https://wa.me/390307778689" target="_blank" rel="nofollow" title="Demo banner - Articolo top+bottom/Home mobile e Sidebar desktop/mobile 300x250"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/05/ads-300x250-1.jpg" title="Demo banner - Articolo top+bottom/Home mobile e Sidebar desktop/mobile 300x250" alt="Demo banner - Articolo top+bottom/Home mobile e Sidebar desktop/mobile 300x250"/></a></div><div class="g-dyn a-10 c-9"><a class="gofollow" data-track="MTAsNywxLDYw" href="https://web.telegram.org/#/im?p=@elivebrescia" target="_blank" rel="nofollow" title="Telegram"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/05/telegram-300x250-1.jpg" title="Telegram" alt="Telegram"/></a></div><div class="g-dyn a-25 c-10"><a href="https://www.6chic.net/?utm_campaign=Banner+Generici&utm_source=elivebrescia.tv&utm_medium=banner" target="_blank" rel="nofollow" title="6chic | grafica . internet . stampa . visual"><img src="https://static.6chic.net/media/banner/generici/ads-300x250.gif" title="6chic | grafica . internet . stampa . visual" alt="6chic | grafica . internet . stampa . visual"/></a></div></div>
</div></div>    </div>


    <footer>
                
        <div class="td-post-source-tags td-pb-padding-side">
                                </div>

        <div class="td-post-sharing-bottom td-pb-padding-side"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elivebrescia.tv%2Funa-settimana-per-scongiurare-il-lockdown%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Una+settimana+per+scongiurare+il+lockdown&url=https%3A%2F%2Fwww.elivebrescia.tv%2Funa-settimana-per-scongiurare-il-lockdown%2F&via=elivebresciatv">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Una+settimana+per+scongiurare+il+lockdown %0A%0A https://www.elivebrescia.tv/una-settimana-per-scongiurare-il-lockdown/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.elivebrescia.tv/una-settimana-per-scongiurare-il-lockdown/&title=Una+settimana+per+scongiurare+il+lockdown">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.elivebrescia.tv/una-settimana-per-scongiurare-il-lockdown/&title=Una+settimana+per+scongiurare+il+lockdown">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Una settimana per scongiurare il lockdown&body=https://www.elivebrescia.tv/una-settimana-per-scongiurare-il-lockdown/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://www.elivebrescia.tv/una-settimana-per-scongiurare-il-lockdown/&name=Una settimana per scongiurare il lockdown">
                                        <div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
                                        <div class="td-social-but-text">Tumblr</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.elivebrescia.tv/una-settimana-per-scongiurare-il-lockdown/&text=Una+settimana+per+scongiurare+il+lockdown">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.elivebrescia.tv/natali-apertura-temporanea-delle-ztl-e-azzeramento-del-costo-dei-parcheggi/">Natali: &#8220;Apertura temporanea delle Ztl e azzeramento del costo dei parcheggi&#8221;</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.elivebrescia.tv/author/redazione-1/">Redazione 1</a></span></div>	        </footer>

    <script>var block_tdi_16_dec = new tdBlock();
block_tdi_16_dec.id = "tdi_16_dec";
block_tdi_16_dec.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_16_dec","td_column_number":3,"live_filter_cur_post_id":49831,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_16_dec","tdc_css_class_style":"tdi_16_dec_rand_style"}';
block_tdi_16_dec.td_column_number = "3";
block_tdi_16_dec.block_type = "td_block_related_posts";
block_tdi_16_dec.post_count = "6";
block_tdi_16_dec.found_posts = "5234";
block_tdi_16_dec.header_color = "";
block_tdi_16_dec.ajax_pagination_infinite_stop = "";
block_tdi_16_dec.max_num_pages = "873";
tdBlocksArray.push(block_tdi_16_dec);
</script><div class="td_block_wrap td_block_related_posts tdi_16_dec td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_16_dec" ><h4 class="td-related-title"><a id="tdi_17_8e8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_16_dec" href="#">ARTICOLI CORRELATI</a><a id="tdi_18_dae" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_16_dec" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_16_dec class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/natali-apertura-temporanea-delle-ztl-e-azzeramento-del-costo-dei-parcheggi/" rel="bookmark" class="td-image-wrap " title="Natali: &#8220;Apertura temporanea delle Ztl e azzeramento del costo dei parcheggi&#8221;" ><img class="entry-thumb" src="" alt="" title="Natali: &#8220;Apertura temporanea delle Ztl e azzeramento del costo dei parcheggi&#8221;" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2020/10/Gianpaolo-Natali-238x178.jpg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/natali-apertura-temporanea-delle-ztl-e-azzeramento-del-costo-dei-parcheggi/" rel="bookmark" title="Natali: &#8220;Apertura temporanea delle Ztl e azzeramento del costo dei parcheggi&#8221;">Natali: &#8220;Apertura temporanea delle Ztl e azzeramento del costo dei parcheggi&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/e-morto-sean-connery-il-primo-bond-ci-lascia-a-90-anni/" rel="bookmark" class="td-image-wrap " title="È morto Sean Connery, il primo Bond ci lascia a 90 anni" ><img class="entry-thumb" src="" alt="" title="È morto Sean Connery, il primo Bond ci lascia a 90 anni" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2020/10/sean-connery-238x178.jpg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/e-morto-sean-connery-il-primo-bond-ci-lascia-a-90-anni/" rel="bookmark" title="È morto Sean Connery, il primo Bond ci lascia a 90 anni">È morto Sean Connery, il primo Bond ci lascia a 90 anni</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/niente-misure-anti-covid-e-alcol-a-minorenni-chiuso-un-bar/" rel="bookmark" class="td-image-wrap " title="Niente misure anti-covid e alcol a minorenni, chiuso un bar" ><img class="entry-thumb" src="" alt="" title="Niente misure anti-covid e alcol a minorenni, chiuso un bar" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2020/10/Bar-chiuso-carpenedolo-238x178.jpg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/niente-misure-anti-covid-e-alcol-a-minorenni-chiuso-un-bar/" rel="bookmark" title="Niente misure anti-covid e alcol a minorenni, chiuso un bar">Niente misure anti-covid e alcol a minorenni, chiuso un bar</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/oggi-pomeriggio-brescia-entella-seguila-con-diretta-stadio/" rel="bookmark" class="td-image-wrap " title="Oggi pomeriggio Brescia &#8211; Entella seguila con &#8220;Diretta stadio&#8221;" ><img class="entry-thumb" src="" alt="" title="Oggi pomeriggio Brescia &#8211; Entella seguila con &#8220;Diretta stadio&#8221;" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2020/10/Fabio-pettenò-diretta-stadio-238x178.jpg"  width="238" height="178" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/oggi-pomeriggio-brescia-entella-seguila-con-diretta-stadio/" rel="bookmark" title="Oggi pomeriggio Brescia &#8211; Entella seguila con &#8220;Diretta stadio&#8221;">Oggi pomeriggio Brescia &#8211; Entella seguila con &#8220;Diretta stadio&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/inseguimento-da-film-per-le-vie-di-quinzano-aveva-la-patente-revocata/" rel="bookmark" class="td-image-wrap " title="Inseguimento da film per le vie di Quinzano, aveva la patente revocata" ><img class="entry-thumb" src="" alt="" title="Inseguimento da film per le vie di Quinzano, aveva la patente revocata" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-31-at-08.36.08-238x178.jpeg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/inseguimento-da-film-per-le-vie-di-quinzano-aveva-la-patente-revocata/" rel="bookmark" title="Inseguimento da film per le vie di Quinzano, aveva la patente revocata">Inseguimento da film per le vie di Quinzano, aveva la patente revocata</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/milano-a-rischio-lockdown-trattative-in-corso/" rel="bookmark" class="td-image-wrap " title="Milano a rischio lockdown? Trattative in corso" ><img class="entry-thumb" src="" alt="" title="Milano a rischio lockdown? Trattative in corso" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2020/06/Conte-firma-238x178.jpg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/milano-a-rischio-lockdown-trattative-in-corso/" rel="bookmark" title="Milano a rischio lockdown? Trattative in corso">Milano a rischio lockdown? Trattative in corso</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_16_dec" data-td_block_id="tdi_16_dec"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_16_dec" data-td_block_id="tdi_16_dec"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Live Streaming</span></h4><div class="textwidget custom-html-widget"><iframe style="width: 100%" src="https://player.streamshow.it/hosted/elivebresciatv.php?autoplay=true&amp;muted=true&amp;posterimage=https://" width="300" height="170" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></div></aside><div class="td-a-rec td-a-rec-id-sidebar  tdi_19_770 td_block_template_1"><div class="td-all-devices">
    <div class="g g-8"><div class="g-dyn a-65 c-1"><a class="gofollow" data-track="NjUsOCwxLDYw" href="https://www.centralelatte-brescia.it/rpet/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/10/banner-centrale-del-latte-2020.gif" /></a></div><div class="g-dyn a-63 c-2"><a class="gofollow" data-track="NjMsOCwxLDYw" href="http://www.euroingross.com/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/10/banner-EUROINGROSS.jpg" /></a></div><div class="g-dyn a-68 c-3"><a class="gofollow" data-track="NjgsOCwxLDYw" href="https://dayhospitalbw.it/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/10/banner-centro-oculistico-brescia-300x250-1.jpg" /></a></div><div class="g-dyn a-25 c-4"><a href="https://www.6chic.net/?utm_campaign=Banner+Generici&utm_source=elivebrescia.tv&utm_medium=banner" target="_blank" rel="nofollow" title="6chic | grafica . internet . stampa . visual"><img src="https://static.6chic.net/media/banner/generici/ads-300x250.gif" title="6chic | grafica . internet . stampa . visual" alt="6chic | grafica . internet . stampa . visual"/></a></div><div class="g-dyn a-5 c-5"><a class="gofollow" data-track="NSw4LDEsNjA=" href="https://wa.me/390307778689" target="_blank" rel="nofollow" title="Demo banner - Articolo top+bottom/Home mobile e Sidebar desktop/mobile 300x250"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/05/ads-300x250-1.jpg" title="Demo banner - Articolo top+bottom/Home mobile e Sidebar desktop/mobile 300x250" alt="Demo banner - Articolo top+bottom/Home mobile e Sidebar desktop/mobile 300x250"/></a></div><div class="g-dyn a-70 c-6"><a class="gofollow" data-track="NzAsOCwxLDYw" href="https://piadineriamammalenabrescia.it/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/10/mammalena-300x250-1.jpeg" /></a></div><div class="g-dyn a-59 c-7"><a class="gofollow" data-track="NTksOCwxLDYw" href="https://www.flemingtecna.com/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/10/FLEMING-TECNA-300X250-scaled.jpg" /></a></div><div class="g-dyn a-36 c-8"><a class="gofollow" data-track="MzYsOCwxLDYw" href="https://www.facebook.com/piedigrottabrescia/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/06/PIEDIGROTTA_300x250px.png" /></a></div><div class="g-dyn a-64 c-9"><a class="gofollow" data-track="NjQsOCwxLDYw" href="https://www.facebook.com/The-Sun-Gussago-305484686257489"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/10/bannera-simona-the-sun-CORRETTO.jpg" /></a></div><div class="g-dyn a-20 c-10"><a class="gofollow" data-track="MjAsOCwxLDYw" href="https://wa.me/390307778689" target="_blank" rel="nofollow" title="Restart"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/05/restart-300x250-1.jpg" title="Restart" alt="Restart"/></a></div></div>
</div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a id='wdgt_5ea2c3477c73ada5318b4568' href='https://www.3bmeteo.com/meteo/brescia/'>Meteo Brescia</a>
<script type="text/javascript">
var wid='5ea2c3477c73ada5318b4568';
(function() {
	var wdgt = document.createElement('script'); wdgt.type = 'text/javascript'; wdgt.async = true;
	wdgt.src = '//widget.3bmeteo.com/widget.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wdgt, s);
})();
</script></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget tdi_20_98d td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">17,504</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/elivebrescia"  target="_blank"rel="nofollow" >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">2,346</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/elivebresciatv#"  target="_blank"rel="nofollow" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">56</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCbwExL0g9GLB8vs3kQk_06g"  target="_blank"rel="nofollow" >Subscribe</a></span></div></div></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
			<div class="td-a-rec td-a-rec-id-footer_top  tdi_21_dff td_block_template_1"><div class="td-visible-desktop">
    <div class="g g-2"><div class="g-dyn a-17 c-1"><a class="gofollow" data-track="MTcsMiwxLDYw" href="https://wa.me/390307778689" target="_blank" rel="nofollow" title="Restart"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/05/restart-970x90-1.jpg" title="Restart" alt="Restart"/></a></div><div class="g-dyn a-66 c-2"><a class="gofollow" data-track="NjYsMiwxLDYw" href="http://www.euroingross.com/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/10/banner-ferramenta-970x90-1.jpg" /></a></div><div class="g-dyn a-71 c-3"><a class="gofollow" data-track="NzEsMiwxLDYw" href="https://piadineriamammalenabrescia.it/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/10/mammalena-970x90-1.jpeg" /></a></div><div class="g-dyn a-47 c-4"><a class="gofollow" data-track="NDcsMiwxLDYw" href="https://www.saniteck.it/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/08/saniteck-970-x-90-ok.jpg" /></a></div><div class="g-dyn a-22 c-5"><a href="https://www.6chic.net/?utm_campaign=Banner+Generici&utm_source=elivebrescia.tv&utm_medium=banner" target="_blank" rel="nofollow" title="6chic | grafica . internet . stampa . visual"><img src="https://static.6chic.net/media/banner/generici/ads-970x90.gif" title="6chic | grafica . internet . stampa . visual" alt="6chic | grafica . internet . stampa . visual"/></a></div><div class="g-dyn a-67 c-6"><a class="gofollow" data-track="NjcsMiwxLDYw" href="https://www.sanlorenzoserramenti.it/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/10/banner-serramenti-970x90-1.jpg" /></a></div><div class="g-dyn a-2 c-7"><a class="gofollow" data-track="MiwyLDEsNjA=" href="https://wa.me/390307778689" target="_blank" rel="nofollow" title="Demo banner - Home/Footer desktop 970x90"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/05/ads-970x90-1.jpg" title="Demo banner - Home/Footer desktop 970x90" alt="Demo banner - Home/Footer desktop 970x90"/></a></div><div class="g-dyn a-7 c-8"><a class="gofollow" data-track="NywyLDEsNjA=" href="https://web.telegram.org/#/im?p=@elivebrescia" target="_blank" rel="nofollow" title="Telegram"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/05/telegram-970x90-1.jpg" title="Telegram" alt="Telegram"/></a></div><div class="g-dyn a-60 c-9"><a class="gofollow" data-track="NjAsMiwxLDYw" href="https://www.flemingtecna.com/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/10/FLEMING-TECNA-970X90-scaled.jpg" /></a></div><div class="g-dyn a-69 c-10"><a class="gofollow" data-track="NjksMiwxLDYw" href="https://dayhospitalbw.it/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/10/banner-centro-oculistico-brescia-970x90-1.jpg" /></a></div></div>
</div>
<div class="td-visible-phone">
    <div class="g g-3"><div class="g-dyn a-23 c-1"><a href="https://www.6chic.net/?utm_campaign=Banner+Generici&utm_source=elivebrescia.tv&utm_medium=banner" target="_blank" rel="nofollow" title="6chic | grafica . internet . stampa . visual"><img src="https://static.6chic.net/media/banner/generici/ads-500x100.gif" title="6chic | grafica . internet . stampa . visual" alt="6chic | grafica . internet . stampa . visual"/></a></div><div class="g-dyn a-18 c-2"><a class="gofollow" data-track="MTgsMywxLDYw" href="https://wa.me/390307778689" target="_blank" rel="nofollow" title="Restart"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/05/restart-500x100-1.jpg" title="Restart" alt="Restart"/></a></div><div class="g-dyn a-3 c-3"><a class="gofollow" data-track="MywzLDEsNjA=" href="https://wa.me/390307778689" target="_blank" rel="nofollow" title="Demo banner - Testata/Footer mobile 500x100"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/05/ads-500x100-1.jpg" title="Demo banner - Testata/Footer mobile 500x100" alt="Demo banner - Testata/Footer mobile 500x100"/></a></div><div class="g-dyn a-28 c-4"><a class="gofollow" data-track="MjgsMywxLDYw" href=www.bertolinionline.it><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/05/banner-bertolini-500-x-100.jpg" /></a></div></div>
</div></div>		</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.elivebrescia.tv/"><img class="td-retina-data" src="https://www.elivebrescia.tv/wp-content/uploads/logo-footer.png" data-retina="https://www.elivebrescia.tv/wp-content/uploads/logo-footer-retina.png" alt="ÈliveBrescia TV" title="ÈliveBrescia TV" width="272" /></a></div><div class="footer-text-wrap">ÈliveBrescia: la TV 4.0 della provincia di Brescia, canale 16.
Digitale terrestre, web, app. Non solo in televisione ma un multichannel che integra e sviluppa la tv tradizionale con web e social media.</div><div class="footer-social-wrap td-social-style2"></div></div>		</div>

		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_text_with_title td_block_widget tdi_22_f35 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_22_f35" ><h4 class="block-title"><span class="td-pulldown-size">Segnalazioni</span></h4><div class="td_mod_wrap td-pb-padding-side td-fix-index"><p>Puoi segnalare situazioni di degrado, disservizi, eventi o inviare le tue immagini scrivendoci direttamente su <a href="https://wa.me/393931616197" target="_blank" title="Scrivici su WhatsApp" rel="nofollow" style="text-decoration: underline;"><b>WhatsApp</b> al numero +39 393 1616197</a>.</p>
<p>In alternativa a WhatsApp puoi <a href="mailto:news@elivebrescia.tv" target="_blank" title="Scrivici una mail" rel="nofollow" style="text-decoration: underline;">scrivere all'indirizzo <b>news@elivebrescia.tv</b></a></p>
</div></div>		</div>

		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_social_counter td_block_widget tdi_23_734 td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ÈliveBrescia TV</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">17,504</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/elivebrescia"  target="_blank"rel="nofollow" >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">2,346</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/elivebresciatv#"  target="_blank"rel="nofollow" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">13</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/elivebresciatv"  target="_blank"rel="nofollow" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">56</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCbwExL0g9GLB8vs3kQk_06g"  target="_blank"rel="nofollow" >Subscribe</a></span></div></div></div></div> <!-- ./block -->		</div>
	</div>
</div>

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-34"><a target="_blank" rel="noopener noreferrer" href="mailto:commerciale@elivebrescia.tv">Per la tua pubblicità qui&#8230;</a></li>
<li id="menu-item-223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-223"><a target="_blank" rel="noopener noreferrer" href="https://www.elivebrescia.tv/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-228" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-228"><a target="_blank" rel="noopener noreferrer" href="https://www.elivebrescia.tv/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-145"><a target="_blank" rel="noopener noreferrer" href="https://www.6chic.net">Made by <b>6chic</b>.net</a></li>
</ul></div>                </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; ÈliveBrescia TV | 16MEDIA s.r.l. - P.IVA 04045290980                </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

<!--googleoff: all--><div id="cookie-law-info-bar"><span>Questo sito utilizza i cookie per una migliore esperienza utente. Continuando la navigazione acconsenti all'utilizzo. <a href="https://www.elivebrescia.tv/cookie-policy/" target="_blank" rel="nofollow" title="Cookie Policy" style="color: #ffffff;text-decoration: underline !important">Informativa Cookie</a> <a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;" ></a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">OK</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
                                                <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessario                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre attivato</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                            </div>
                        </div>
                    </div>
                                                <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                Non necessario                            </a>
                            <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Attivato" data-cli-disable="Disattivato"><span class="wt-cli-sr-only">Non necessario</span></label>
                    </div>                        </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                            </div>
                        </div>
                    </div>
            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">
            
            <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/natali-apertura-temporanea-delle-ztl-e-azzeramento-del-costo-dei-parcheggi/" rel="bookmark" class="td-image-wrap " title="Natali: &#8220;Apertura temporanea delle Ztl e azzeramento del costo dei parcheggi&#8221;" ><img class="entry-thumb" src="" alt="" title="Natali: &#8220;Apertura temporanea delle Ztl e azzeramento del costo dei parcheggi&#8221;" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2020/10/Gianpaolo-Natali-100x75.jpg"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/natali-apertura-temporanea-delle-ztl-e-azzeramento-del-costo-dei-parcheggi/" rel="bookmark" title="Natali: &#8220;Apertura temporanea delle Ztl e azzeramento del costo dei parcheggi&#8221;">Natali: &#8220;Apertura temporanea delle Ztl e azzeramento del costo dei parcheggi&#8221;</a></h3>            <div class="meta-info">
                <a href="https://www.elivebrescia.tv/dal-bresciano/brescia-val-trompia-basso-iseo/brescia/" class="td-post-category">Brescia</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-31T16:08:04+01:00" >31 Ottobre 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">
            
            <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/live-brescia-virtus-entella/" rel="bookmark" class="td-image-wrap " title="LIVE: Brescia-Virtus Entella 0-0" ><img class="entry-thumb" src="" alt="" title="LIVE: Brescia-Virtus Entella 0-0" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2020/10/Chievo-Brescia-100x75.jpg"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/live-brescia-virtus-entella/" rel="bookmark" title="LIVE: Brescia-Virtus Entella 0-0">LIVE: Brescia-Virtus Entella 0-0</a></h3>            <div class="meta-info">
                <a href="https://www.elivebrescia.tv/primo-piano/" class="td-post-category">Primo piano</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-31T15:33:02+01:00" >31 Ottobre 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newsmag by tagDiv.com 2020
        Version: 4.9.5 (rara)
        Deploy mode: deploy
        
        uid: 5f9d8e740334e
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* HOME PAGE */
.special-dossier {
    /* commentare la riga sotto per mostrare la testata del dossier speciale */
    /* display: none !important; */
}
.testata-principale {
    /* commentare la riga sotto per mostrare la testata normale */
    /* display: none !important; */
}
.eliveplay-homepage {
   /*display: none !important;*/
}
.dal-bresciano p {
   font-size: 11px;
   line-height: 1.4;
}
.dal-bresciano p b {
   font-size: 14px;
}

/* FOOTER*/
.td-newsmag-magazine .td-footer-container .block-title > a,
.td-newsmag-magazine .td-footer-container .block-title > span {
    color: #000000 !important;
}
.td-footer-container p {
    font-size: 13px;
}

/* BLOCKS */
.td-newsmag-magazine .block-title > a, .td-newsmag-magazine .block-title > span {
    font-size: 24px;
}

/* GENERAL */
body {
    font-family: "Open Sans", Verdana, Geneva, sans-serif;
}
p {
    font-size: 16px;
}

/* WHATSAPP CHAT */
#whatsapp-chat {
    position: fixed;
    left: 15px;
    bottom: 15px;
    width: 60px;
    height: 60px;
    background-image: url("https://www.elivebrescia.tv/wp-content/uploads/WhatsApp_logo.png");
    background-size: cover;
}

/* LIVE STREAMING*/
.widget_custom_html h4 span:before {
content: '';
position: absolute;
right: -16px;
top: 9px;
width: 6px;
height: 6px;
background-image: url("https://www.elivebrescia.tv/wp-content/uploads/live-streaming.gif");
}

/* MENU */
.menu-elive a {
    color: #1482c6 !important;
    font-weight: bold !important;
}
.menu-elive a:hover,
.menu-elive.current-menu-item a {
    color: #ffffff !important; 
}
.sf-menu ul .td-menu-item > a:hover {
    color: #4db2ec !important;
}
@media (max-width: 767px) {
    #td-top-mobile-toggle a {
        height: 60px;
        width: 60px;
    }
    #td-top-mobile-toggle i {
        line-height: 60px;
    }
    .td-header-menu-wrap {
        height: 60px;
    }
    .td-header-main-menu {
        height: 60px;
    }
    .td-main-menu-logo img {
        max-height: 66px !important;
        margin-top: -4px;
    }
    
    .menu-elive a {
        color: #ffffff !important;
    }
    .td-a-rec-id-header img {
        margin-top: 0px;
        margin-bottom: 0px;
    }
    .td-menu-mob-open-menu .td-menu-background:before {
        background-color: #e5f2ff !important;
        background: rgba(0,0,0,0.61);
        background: -moz-linear-gradient(top, rgba(84,140,196,0.61) 0%, rgba(32,118,196,0.7) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(84,140,196,0.61)), color-stop(100%, rgba(32,118,196,0.7)));
        background: -webkit-linear-gradient(top, rgba(84,140,196,0.61) 0%, rgba(32,118,196,0.7) 100%);
        background: -o-linear-gradient(top, rgba(84,140,196,0.61) 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, rgba(84,140,196,0.61) 0%, rgba(32,118,196,0.7) 100%);
        background: linear-gradient(to bottom, rgba(84,140,196,0.61) 0%, rgba(32,118,196,0.7) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(84,140,196,0.61)', endColorstr='rgba(0,0,0,0.7)', GradientType=0 );
    }
}

/* METEO */
#iwdg_5ea2c3477c73ada5318b4568 {
    width: 100% !important;
}
</style>

<div class="td-container"><a target="_blank" rel="nofollow" href="https://wa.me/393931616197">
    <div id="whatsapp-chat"></div>
</a></div><script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.elivebrescia.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elivebrescia.tv/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.elivebrescia.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elivebrescia.tv/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.elivebrescia.tv/wp-content/plugins/td-composer/legacy/Newsmag/js/tagdiv_theme.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.elivebrescia.tv/wp-includes/js/wp-embed.min.js?ver=a465757f16edb9fb90e7d5736a4a14a7'></script>

<!-- JS generated by theme -->

<script>
    
</script>

<!-- AdRotate JS -->
<script type="text/javascript">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</script>
<!-- /AdRotate JS -->


</body>
</html>
<!-- Dynamic page generated in 0.457 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-10-31 17:19:00 -->

<!-- super cache -->