<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Quirinale: martedì la Regione seglie i rappresentanti - ÈliveBrescia TV</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.elivebrescia.tv/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.elivebrescia.tv/wp-content/uploads/favicon_16x16.png"><link rel="apple-touch-icon" sizes="76x76" href="https://www.elivebrescia.tv/wp-content/uploads/logo-ios-76x76-1.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://www.elivebrescia.tv/wp-content/uploads/logo-ios-120x120-1.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://www.elivebrescia.tv/wp-content/uploads/logo-ios-152x152-1.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://www.elivebrescia.tv/wp-content/uploads/logo-ios-114x114-1.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://www.elivebrescia.tv/wp-content/uploads/logo-ios-144x144-1.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v17.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.elivebrescia.tv/quirinale-martedi-la-regione-seglie-i-rappresentanti/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Quirinale: martedì la Regione seglie i rappresentanti - ÈliveBrescia TV" />
	<meta property="og:description" content="Un nuovo passo verso l&#8217;elezione del nuovo Presidente della Repubblica. Dopo la convocazione del Parlamento in seduta comune, ora bisogna che le regioni nominino i loro rappresentati e per la Lombardia il Consiglio deciderà il prossimo martedì. Il presidente Alessandro Fermi ha convocato l&#8217;assemblea per le 10 e come stabilito dalle norme i vari consiglieri [&hellip;]" />
	<meta property="og:url" content="https://www.elivebrescia.tv/quirinale-martedi-la-regione-seglie-i-rappresentanti/" />
	<meta property="og:site_name" content="ÈliveBrescia TV" />
	<meta property="article:published_time" content="2022-01-05T15:23:19+00:00" />
	<meta property="article:modified_time" content="2022-01-05T15:23:20+00:00" />
	<meta property="og:image" content="https://www.elivebrescia.tv/wp-content/uploads/2021/04/consiglio-regionale.jpg" />
	<meta property="og:image:width" content="1743" />
	<meta property="og:image:height" content="1162" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione 1" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.elivebrescia.tv/#website","url":"https://www.elivebrescia.tv/","name":"\u00c8liveBrescia TV","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.elivebrescia.tv/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.elivebrescia.tv/quirinale-martedi-la-regione-seglie-i-rappresentanti/#primaryimage","inLanguage":"it-IT","url":"https://www.elivebrescia.tv/wp-content/uploads/2021/04/consiglio-regionale.jpg","contentUrl":"https://www.elivebrescia.tv/wp-content/uploads/2021/04/consiglio-regionale.jpg","width":1743,"height":1162},{"@type":"WebPage","@id":"https://www.elivebrescia.tv/quirinale-martedi-la-regione-seglie-i-rappresentanti/#webpage","url":"https://www.elivebrescia.tv/quirinale-martedi-la-regione-seglie-i-rappresentanti/","name":"Quirinale: marted\u00ec la Regione seglie i rappresentanti - \u00c8liveBrescia TV","isPartOf":{"@id":"https://www.elivebrescia.tv/#website"},"primaryImageOfPage":{"@id":"https://www.elivebrescia.tv/quirinale-martedi-la-regione-seglie-i-rappresentanti/#primaryimage"},"datePublished":"2022-01-05T15:23:19+00:00","dateModified":"2022-01-05T15:23:20+00:00","author":{"@id":"https://www.elivebrescia.tv/#/schema/person/5ec628a429eba38db548dd86c2b795e1"},"breadcrumb":{"@id":"https://www.elivebrescia.tv/quirinale-martedi-la-regione-seglie-i-rappresentanti/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.elivebrescia.tv/quirinale-martedi-la-regione-seglie-i-rappresentanti/"]}]},{"@type":"BreadcrumbList","@id":"https://www.elivebrescia.tv/quirinale-martedi-la-regione-seglie-i-rappresentanti/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.elivebrescia.tv/"},{"@type":"ListItem","position":2,"name":"Quirinale: marted\u00ec la Regione seglie i rappresentanti"}]},{"@type":"Person","@id":"https://www.elivebrescia.tv/#/schema/person/5ec628a429eba38db548dd86c2b795e1","name":"Redazione 1","image":{"@type":"ImageObject","@id":"https://www.elivebrescia.tv/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/94ddf926607bbf9ba8a04b63c962a694?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/94ddf926607bbf9ba8a04b63c962a694?s=96&d=mm&r=g","caption":"Redazione 1"},"url":"https://www.elivebrescia.tv/author/redazione-1/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ÈliveBrescia TV &raquo; Feed" href="https://www.elivebrescia.tv/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elivebrescia.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=d2fc2adaf1a74e8417366061fb22136b"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.elivebrescia.tv/wp-includes/css/dist/block-library/style.min.css?ver=d2fc2adaf1a74e8417366061fb22136b' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.elivebrescia.tv/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.elivebrescia.tv/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='rss-retriever-css'  href='https://www.elivebrescia.tv/wp-content/plugins/wp-rss-retriever/inc/css/rss-retriever.css?ver=1.6.5' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto+Condensed%3A400%2C500%2C700&#038;display=swap&#038;ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.elivebrescia.tv/wp-content/themes/Newsmag/style.css?ver=5.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.elivebrescia.tv/wp-content/plugins/td-composer/legacy/Newsmag/assets/css/td_legacy_main.css?ver=0fe9cb73aa46d3a29525bf84e0d8d0e9' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.elivebrescia.tv/wp-content/plugins/td-composer/legacy/Newsmag/includes/demos/magazine/demo_style.css?ver=5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elivebrescia.tv/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.elivebrescia.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#1483c6","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#ffffff","button_1_button_hover":"#cccccc","button_1_link_colour":"#1483c6","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.elivebrescia.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elivebrescia.tv/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.5' id='cookie-law-info-js'></script>
<link rel="https://api.w.org/" href="https://www.elivebrescia.tv/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elivebrescia.tv/wp-json/wp/v2/posts/67549" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elivebrescia.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elivebrescia.tv/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.elivebrescia.tv/?p=67549' />
<link rel="alternate" type="application/json+oembed" href="https://www.elivebrescia.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elivebrescia.tv%2Fquirinale-martedi-la-regione-seglie-i-rappresentanti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elivebrescia.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elivebrescia.tv%2Fquirinale-martedi-la-regione-seglie-i-rappresentanti%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.21 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">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</style>
<!-- /AdRotate CSS -->

<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.elivebrescia.tv\/wp-admin\/","wpRestNonce":"48bcfca264","wpRestUrl":"https:\/\/www.elivebrescia.tv\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
					<link href="https://cdn.jsdelivr.net/npm/select2@4.1.0-rc.0/dist/css/select2.min.css" rel="stylesheet" />
		<script src="https://cdn.jsdelivr.net/npm/select2@4.1.0-rc.0/dist/js/select2.min.js"></script>
	<link rel="amphtml" href="https://www.elivebrescia.tv/quirinale-martedi-la-regione-seglie-i-rappresentanti/?amp=1">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- <meta http-equiv="refresh" content="600"/> -->

<script>
setInterval(function() {
   window.location.reload();
}, 600000); 
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-153784589-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-153784589-1');
  ga('set', 'anonymizeIp', true);
</script>

<script>

jQuery( document ).ready(function() {
    jQuery(".td-post-content").append("<div style='background-color: #ffce00; width: 100%; padding:15px; color: #000000;'><b>ÈliveBrescia è sempre gratuito.</b> E non ti chiediamo iscrizioni o dati.<br>Siamo liberi, indipendenti e non apparteniamo a gruppi politici o industriali.<br>Ma essere liberi ha un prezzo. Se ti piace il nostro lavoro<br><a style='color:#000000; text-decoration: underline;' href='https://www.paypal.com/donate?hosted_button_id=JCUX679KGYNJS' target='_blank' title='Clicca qui'>CLICCA QUI...</a> anche un contributo simbolico ci aiuterà a rimanere sempre indipendenti.</div>");
});

</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.elivebrescia.tv/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.elivebrescia.tv/politica/",
                    "name": "Politica"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.elivebrescia.tv/politica/politica-brescia-e-provincia/",
                    "name": "Politica / Brescia e provincia"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.elivebrescia.tv/quirinale-martedi-la-regione-seglie-i-rappresentanti/",
                    "name": "Quirinale: martedì la Regione seglie i rappresentanti"                                
                }
            }    
        ]
    }
</script>
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-67549 single-format-standard quirinale-martedi-la-regione-seglie-i-rappresentanti global-block-template-1 td-newsmag-magazine single_template_3 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
    
        <div class="td-scroll-up  td-hide-scroll-up-on-mob"  style="display:none;"><i class="td-icon-menu-up"></i></div>

    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/elivebrescia/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/elivebresciatv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/elivebresciatv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCbwExL0g9GLB8vs3kQk_06g/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-has-children menu-item-128"><a href="#">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.elivebrescia.tv/cronaca/cronaca-brescia-e-provincia/">Cronaca / Brescia e provincia</a></li>
	<li class="menu-item-0"><a href="https://www.elivebrescia.tv/cronaca/cronaca-italia-e-estero/">Cronaca / Italia e estero</a></li>
</ul>
</li>
<li id="menu-item-129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-129"><a href="#">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.elivebrescia.tv/politica/politica-brescia-e-provincia/">Politica / Brescia e provincia</a></li>
	<li class="menu-item-0"><a href="https://www.elivebrescia.tv/politica/politica-italia-e-estero/">Politica / Italia e estero</a></li>
</ul>
</li>
<li id="menu-item-39948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39948"><a href="https://www.elivebrescia.tv/attualita/">Attualità</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="https://www.elivebrescia.tv/economia-lavoro/">Economia</a></li>
<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="https://www.elivebrescia.tv/ambiente/">Ambiente</a></li>
<li id="menu-item-136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136"><a href="#">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="https://www.elivebrescia.tv/sport/brescia-calcio/">Brescia Calcio</a></li>
	<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="https://www.elivebrescia.tv/sport/basket-brescia-leonessa/">Basket Brescia Leonessa</a></li>
	<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="https://www.elivebrescia.tv/sport/an-brescia-pallanuoto/">AN Brescia Pallanuoto</a></li>
	<li id="menu-item-39677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39677"><a href="https://www.elivebrescia.tv/sport/feralpi-salo/">Feralpisalò</a></li>
	<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="https://www.elivebrescia.tv/sport/calcio-dilettanti/">Calcio dilettanti</a></li>
	<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="https://www.elivebrescia.tv/sport/football-rugby/">Football &#038; Rugby</a></li>
	<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="https://www.elivebrescia.tv/sport/pallavolo/">Pallavolo</a></li>
	<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="https://www.elivebrescia.tv/sport/altri/">Altri (Sport)</a></li>
</ul>
</li>
<li id="menu-item-132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-132"><a href="#">Che föm a Bresà<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="https://www.elivebrescia.tv/che-fom-a-bresa/eventi-lifestyle/">Eventi &#038; Lifestyle</a></li>
	<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="https://www.elivebrescia.tv/che-fom-a-bresa/musei-cultura/">Musei &#038; Cultura</a></li>
</ul>
</li>
<li id="menu-item-40032" class="menu-elive eliveplay-homepage menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40032"><a href="#">Èlive Play<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-40033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40033"><a href="https://www.elivebrescia.tv/elive-play-elive-tg-news-sport/">Èlive Play | Èlive Tg News &#038; Sport</a></li>
	<li id="menu-item-40034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40034"><a href="https://www.elivebrescia.tv/elive-play-e-focus/">Èlive Play | È Focus</a></li>
	<li id="menu-item-40035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40035"><a href="https://www.elivebrescia.tv/elive-play-baffy-e-zorro/">Èlive Play | Baffy &#038; Zorro</a></li>
	<li id="menu-item-40036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40036"><a href="https://www.elivebrescia.tv/elive-play-restart-brescia/">Èlive Play | RÈstart Brescia</a></li>
	<li id="menu-item-40037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40037"><a href="https://www.elivebrescia.tv/elive-play-pirlo-e-motori/">Èlive Play | Pirlo &#038; Motori</a></li>
	<li id="menu-item-40038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40038"><a href="https://www.elivebrescia.tv/elive-play-sette-e-mezzo/">Èlive Play | Sette &#038; Mezzo</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.elivebrescia.tv/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                05/01/2022 17:46
            </div>
        </div>
    </div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/elivebrescia/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/elivebresciatv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/elivebresciatv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCbwExL0g9GLB8vs3kQk_06g/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.elivebrescia.tv/privacy-policy/">Privacy Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://www.elivebrescia.tv/">
            <img class="td-retina-data" data-retina="https://www.elivebrescia.tv/wp-content/uploads/logo-header-retina.png" src="https://www.elivebrescia.tv/wp-content/uploads/logo-header.png" alt="ÈliveBrescia TV" title="ÈliveBrescia TV" width="272" height="90"/>
            <span class="td-visual-hidden">ÈliveBrescia TV</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1"><div class="td-visible-desktop">
    <div class="g g-1"><div class="g-dyn a-6 c-1"><a class="gofollow" data-track="NiwxLDEsNjA=" href="https://web.telegram.org/#/im?p=@elivebrescia" target="_blank" rel="nofollow" title="Demo banner - Testata desktop 728x90"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/05/telegram-728x90-1.jpg" title="Demo banner - Testata desktop 728x90" alt="Demo banner - Testata desktop 728x90"/></a></div><div class="g-dyn a-96 c-2"><a class="gofollow" data-track="OTYsMSwxLDYw" href="https://www.elivebrescia.tv/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2021/04/banner-èlive-728x90-2.jpg" /></a></div></div>
</div>
<div class="td-visible-phone">
    <div class="g g-3"><div class="g-dyn a-8 c-1"><a class="gofollow" data-track="OCwzLDEsNjA=" href="https://web.telegram.org/#/im?p=@elivebrescia" target="_blank" rel="nofollow" title="Telegram"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/05/telegram-500x100-1.jpg" title="Telegram" alt="Telegram"/></a></div><div class="g-dyn a-97 c-2"><a class="gofollow" data-track="OTcsMywxLDYw" href="https://www.elivebrescia.tv/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2021/04/banner-èlive-500x100-2.jpg" /></a></div></div>
</div>

</div>

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#" aria-label="mobile-toggle"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-disable" href="https://www.elivebrescia.tv/">
		<img class="td-retina-data" data-retina="https://www.elivebrescia.tv/wp-content/uploads/logo-header-mobile-retina.png" src="https://www.elivebrescia.tv/wp-content/uploads/logo-header-mobile.png" alt="ÈliveBrescia TV" title="ÈliveBrescia TV" width="230" height="90"/>
	</a>
		<a class="td-header-logo td-sticky-disable" href="https://www.elivebrescia.tv/">
		<img class="td-retina-data" data-retina="https://www.elivebrescia.tv/wp-content/uploads/logo-header-retina.png" src="https://www.elivebrescia.tv/wp-content/uploads/logo-header.png" alt="ÈliveBrescia TV" title="ÈliveBrescia TV"/>
	</a>
	    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-mega-menu menu-item-128"><a href="#">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "5";
block_tdi_2.found_posts = "11111";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "2223";
tdBlocksArray.push(block_tdi_2);
</script><div class="td_block_wrap td_block_mega_menu tdi_2 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2" ><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/terminata-cabina-ipotesi-obbligo-vaccino-per-over-50/" rel="bookmark" class="td-image-wrap " title="Terminata cabina: ipotesi obbligo vaccino per over 50" ><img class="entry-thumb" src="" alt="" title="Terminata cabina: ipotesi obbligo vaccino per over 50" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2022/01/governo-chigi-e1634657137539-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/terminata-cabina-ipotesi-obbligo-vaccino-per-over-50/" rel="bookmark" title="Terminata cabina: ipotesi obbligo vaccino per over 50">Terminata cabina: ipotesi obbligo vaccino per over 50</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/al-civile-i-bimbi-ricoverati-con-covid-non-sono-vaccinati/" rel="bookmark" class="td-image-wrap " title="Al Civile i bimbi ricoverati con Covid non sono vaccinati" ><img class="entry-thumb" src="" alt="" title="Al Civile i bimbi ricoverati con Covid non sono vaccinati" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2022/01/pediatria-civile-180x135.jpg"  width="180" height="135" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/al-civile-i-bimbi-ricoverati-con-covid-non-sono-vaccinati/" rel="bookmark" title="Al Civile i bimbi ricoverati con Covid non sono vaccinati">Al Civile i bimbi ricoverati con Covid non sono vaccinati</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/trenord-350-corse-in-meno-dopo-la-riorganizzazione/" rel="bookmark" class="td-image-wrap " title="Trenord, 350 corse in meno dopo la riorganizzazione" ><img class="entry-thumb" src="" alt="" title="Trenord, 350 corse in meno dopo la riorganizzazione" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2021/12/trenord-treni-viaggi1-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/trenord-350-corse-in-meno-dopo-la-riorganizzazione/" rel="bookmark" title="Trenord, 350 corse in meno dopo la riorganizzazione">Trenord, 350 corse in meno dopo la riorganizzazione</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/tamponi-per-tornare-a-scuola-ats-chiarisce/" rel="bookmark" class="td-image-wrap " title="Tamponi per tornare a scuola? Ats chiarisce" ><img class="entry-thumb" src="" alt="" title="Tamponi per tornare a scuola? Ats chiarisce" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2021/12/tamponi-centro-fiera-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/tamponi-per-tornare-a-scuola-ats-chiarisce/" rel="bookmark" title="Tamponi per tornare a scuola? Ats chiarisce">Tamponi per tornare a scuola? Ats chiarisce</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/ortolibero-il-progetto-per-i-detenuti-continua/" rel="bookmark" class="td-image-wrap " title="&#8220;Ortolibero&#8221;, il progetto per i detenuti continua" ><img class="entry-thumb" src="" alt="" title="&#8220;Ortolibero&#8221;, il progetto per i detenuti continua" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2018/12/carcere_casa_reclusione_brescia_verziano-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/ortolibero-il-progetto-per-i-detenuti-continua/" rel="bookmark" title="&#8220;Ortolibero&#8221;, il progetto per i detenuti continua">&#8220;Ortolibero&#8221;, il progetto per i detenuti continua</a></div>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2" id="tdi_3" data-td_block_id="tdi_2" data-td_filter_value="" href="https://www.elivebrescia.tv/cronaca/">Tutti</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_4" data-td_block_id="tdi_2" data-td_filter_value="177" href="https://www.elivebrescia.tv/cronaca/cronaca-brescia-e-provincia/">Cronaca / Brescia e provincia</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_5" data-td_block_id="tdi_2" data-td_filter_value="26" href="https://www.elivebrescia.tv/cronaca/cronaca-italia-e-estero/">Cronaca / Italia e estero</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-129"><a href="#">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_6 = new tdBlock();
block_tdi_6.id = "tdi_6";
block_tdi_6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6","tdc_css_class":"tdi_6","tdc_css_class_style":"tdi_6_rand_style"}';
block_tdi_6.td_column_number = "3";
block_tdi_6.block_type = "td_block_mega_menu";
block_tdi_6.post_count = "5";
block_tdi_6.found_posts = "317";
block_tdi_6.header_color = "";
block_tdi_6.ajax_pagination_infinite_stop = "";
block_tdi_6.max_num_pages = "64";
tdBlocksArray.push(block_tdi_6);
</script><div class="td_block_wrap td_block_mega_menu tdi_6 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_6" ><div id=tdi_6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/quirinale-martedi-la-regione-seglie-i-rappresentanti/" rel="bookmark" class="td-image-wrap " title="Quirinale: martedì la Regione seglie i rappresentanti" ><img class="entry-thumb" src="" alt="" title="Quirinale: martedì la Regione seglie i rappresentanti" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2021/04/consiglio-regionale-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/quirinale-martedi-la-regione-seglie-i-rappresentanti/" rel="bookmark" title="Quirinale: martedì la Regione seglie i rappresentanti">Quirinale: martedì la Regione seglie i rappresentanti</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/pnrr-a-brescia-arrivano-157-milioni-di-euro/" rel="bookmark" class="td-image-wrap " title="Pnrr, a Brescia arrivano 15,7 milioni di euro" ><img class="entry-thumb" src="" alt="" title="Pnrr, a Brescia arrivano 15,7 milioni di euro" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2022/01/del-bono_capra-180x135.jpg"  width="180" height="135" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/pnrr-a-brescia-arrivano-157-milioni-di-euro/" rel="bookmark" title="Pnrr, a Brescia arrivano 15,7 milioni di euro">Pnrr, a Brescia arrivano 15,7 milioni di euro</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/vicesindaco-promuove-listruzione-a-casa-azione-insorge/" rel="bookmark" class="td-image-wrap " title="Vicesindaco promuove l&#8217;istruzione a casa. Azione insorge" ><img class="entry-thumb" src="" alt="" title="Vicesindaco promuove l&#8217;istruzione a casa. Azione insorge" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2022/01/screen-dichiarazione-vicesindaco-padenghe-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/vicesindaco-promuove-listruzione-a-casa-azione-insorge/" rel="bookmark" title="Vicesindaco promuove l&#8217;istruzione a casa. Azione insorge">Vicesindaco promuove l&#8217;istruzione a casa. Azione insorge</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/corsa-al-colle-parlamento-convocato-lunedi-24-gennaio/" rel="bookmark" class="td-image-wrap " title="Corsa al Colle: Parlamento convocato lunedì 24 gennaio" ><img class="entry-thumb" src="" alt="" title="Corsa al Colle: Parlamento convocato lunedì 24 gennaio" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2022/01/quirinale-elezione-presidente-repubblica-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/corsa-al-colle-parlamento-convocato-lunedi-24-gennaio/" rel="bookmark" title="Corsa al Colle: Parlamento convocato lunedì 24 gennaio">Corsa al Colle: Parlamento convocato lunedì 24 gennaio</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/gelmini-molto-difficile-sostituire-draghi/" rel="bookmark" class="td-image-wrap " title="Gelmini: “Molto difficile sostituire Draghi”" ><img class="entry-thumb" src="" alt="" title="Gelmini: “Molto difficile sostituire Draghi”" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2022/01/draghi-ingresso-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/gelmini-molto-difficile-sostituire-draghi/" rel="bookmark" title="Gelmini: “Molto difficile sostituire Draghi”">Gelmini: “Molto difficile sostituire Draghi”</a></div>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_6" id="tdi_7" data-td_block_id="tdi_6" data-td_filter_value="" href="https://www.elivebrescia.tv/politica/">Tutti</a><a class="mega-menu-sub-cat-tdi_6"  id="tdi_8" data-td_block_id="tdi_6" data-td_filter_value="7" href="https://www.elivebrescia.tv/politica/politica-brescia-e-provincia/">Politica / Brescia e provincia</a><a class="mega-menu-sub-cat-tdi_6"  id="tdi_9" data-td_block_id="tdi_6" data-td_filter_value="8" href="https://www.elivebrescia.tv/politica/politica-italia-e-estero/">Politica / Italia e estero</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39948"><a href="https://www.elivebrescia.tv/attualita/">Attualità</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_10 = new tdBlock();
block_tdi_10.id = "tdi_10";
block_tdi_10.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"178","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10","tdc_css_class":"tdi_10","tdc_css_class_style":"tdi_10_rand_style"}';
block_tdi_10.td_column_number = "3";
block_tdi_10.block_type = "td_block_mega_menu";
block_tdi_10.post_count = "5";
block_tdi_10.found_posts = "8871";
block_tdi_10.header_color = "";
block_tdi_10.ajax_pagination_infinite_stop = "";
block_tdi_10.max_num_pages = "1775";
tdBlocksArray.push(block_tdi_10);
</script><div class="td_block_wrap td_block_mega_menu tdi_10 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_10" ><div id=tdi_10 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/lundini-sara-al-teatro-morato-per-linedito-tour-teatrale/" rel="bookmark" class="td-image-wrap " title="Lundini sarà al Teatro Morato per l&#8217;inedito tour teatrale" ><img class="entry-thumb" src="" alt="" title="Lundini sarà al Teatro Morato per l&#8217;inedito tour teatrale" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2022/01/Lundini_Giovanni-Aiello-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/lundini-sara-al-teatro-morato-per-linedito-tour-teatrale/" rel="bookmark" title="Lundini sarà al Teatro Morato per l&#8217;inedito tour teatrale">Lundini sarà al Teatro Morato per l&#8217;inedito tour teatrale</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/lombardia-da-oggi-in-giallo-e-il-10-gennaio-cambiano-le-regole/" rel="bookmark" class="td-image-wrap " title="Lombardia da oggi in giallo. E il 10 gennaio cambiano le regole" ><img class="entry-thumb" src="" alt="" title="Lombardia da oggi in giallo. E il 10 gennaio cambiano le regole" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2021/04/fontana-zona-gialla-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/lombardia-da-oggi-in-giallo-e-il-10-gennaio-cambiano-le-regole/" rel="bookmark" title="Lombardia da oggi in giallo. E il 10 gennaio cambiano le regole">Lombardia da oggi in giallo. E il 10 gennaio cambiano le regole</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/covid-19-dati-da-giornata-festiva-971-casi-nel-bresciano/" rel="bookmark" class="td-image-wrap " title="Covid-19, dati da giornata festiva: 971 casi nel bresciano" ><img class="entry-thumb" src="" alt="" title="Covid-19, dati da giornata festiva: 971 casi nel bresciano" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2020/03/CORONAVIRUS-2-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/covid-19-dati-da-giornata-festiva-971-casi-nel-bresciano/" rel="bookmark" title="Covid-19, dati da giornata festiva: 971 casi nel bresciano">Covid-19, dati da giornata festiva: 971 casi nel bresciano</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/vandalizzati-i-manifesti-della-mostra-di-badiucao/" rel="bookmark" class="td-image-wrap " title="Vandalizzati i manifesti della mostra di Badiucao" ><img class="entry-thumb" src="" alt="" title="Vandalizzati i manifesti della mostra di Badiucao" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2021/12/immagine-4-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/vandalizzati-i-manifesti-della-mostra-di-badiucao/" rel="bookmark" title="Vandalizzati i manifesti della mostra di Badiucao">Vandalizzati i manifesti della mostra di Badiucao</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/brescia-assegnate-altre-due-importanti-gare-di-atletica/" rel="bookmark" class="td-image-wrap " title="Brescia, assegnate altre due importanti gare di atletica" ><img class="entry-thumb" src="" alt="" title="Brescia, assegnate altre due importanti gare di atletica" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2021/09/atletica-sanpolino-jacobs-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/brescia-assegnate-altre-due-importanti-gare-di-atletica/" rel="bookmark" title="Brescia, assegnate altre due importanti gare di atletica">Brescia, assegnate altre due importanti gare di atletica</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_10" data-td_block_id="tdi_10"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_10" data-td_block_id="tdi_10"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130"><a href="https://www.elivebrescia.tv/economia-lavoro/">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_11 = new tdBlock();
block_tdi_11.id = "tdi_11";
block_tdi_11.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_11","tdc_css_class":"tdi_11","tdc_css_class_style":"tdi_11_rand_style"}';
block_tdi_11.td_column_number = "3";
block_tdi_11.block_type = "td_block_mega_menu";
block_tdi_11.post_count = "5";
block_tdi_11.found_posts = "222";
block_tdi_11.header_color = "";
block_tdi_11.ajax_pagination_infinite_stop = "";
block_tdi_11.max_num_pages = "45";
tdBlocksArray.push(block_tdi_11);
</script><div class="td_block_wrap td_block_mega_menu tdi_11 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_11" ><div id=tdi_11 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/brunetta-confermato-incremento-pil-del-63-nel-2021/" rel="bookmark" class="td-image-wrap " title="Brunetta: &#8220;Confermato incremento Pil del 6,3% nel 2021&#8221;" ><img class="entry-thumb" src="" alt="" title="Brunetta: &#8220;Confermato incremento Pil del 6,3% nel 2021&#8221;" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2022/01/renato-brunetta-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/brunetta-confermato-incremento-pil-del-63-nel-2021/" rel="bookmark" title="Brunetta: &#8220;Confermato incremento Pil del 6,3% nel 2021&#8221;">Brunetta: &#8220;Confermato incremento Pil del 6,3% nel 2021&#8221;</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/capodanno-la-festa-si-e-spostata-a-tavola-spesi-26-miliardi/" rel="bookmark" class="td-image-wrap " title="Capodanno: la festa si è spostata a tavola, spesi 2,6 miliardi" ><img class="entry-thumb" src="" alt="" title="Capodanno: la festa si è spostata a tavola, spesi 2,6 miliardi" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2022/01/453421D1-4511-4FA9-8B44-EA331F3762CB-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/capodanno-la-festa-si-e-spostata-a-tavola-spesi-26-miliardi/" rel="bookmark" title="Capodanno: la festa si è spostata a tavola, spesi 2,6 miliardi">Capodanno: la festa si è spostata a tavola, spesi 2,6 miliardi</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/primo-gennaio-2022-leuro-compie-ventanni/" rel="bookmark" class="td-image-wrap " title="Primo gennaio 2022. L&#8217;Euro compie vent&#8217;anni" ><img class="entry-thumb" src="" alt="" title="Primo gennaio 2022. L&#8217;Euro compie vent&#8217;anni" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2021/12/euro-soldi-denaro-moneta-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/primo-gennaio-2022-leuro-compie-ventanni/" rel="bookmark" title="Primo gennaio 2022. L&#8217;Euro compie vent&#8217;anni">Primo gennaio 2022. L&#8217;Euro compie vent&#8217;anni</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/il-consorzio-lugana-doc-brinda-a-un-anno-da-record/" rel="bookmark" class="td-image-wrap " title="Il Consorzio Lugana DOC brinda a un anno da record" ><img class="entry-thumb" src="" alt="" title="Il Consorzio Lugana DOC brinda a un anno da record" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2021/12/vino-lugana-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/il-consorzio-lugana-doc-brinda-a-un-anno-da-record/" rel="bookmark" title="Il Consorzio Lugana DOC brinda a un anno da record">Il Consorzio Lugana DOC brinda a un anno da record</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/il-settore-alimentare-bresciano-regge-allurto-del-covid/" rel="bookmark" class="td-image-wrap " title="Il settore alimentare bresciano regge all&#8217;urto del Covid" ><img class="entry-thumb" src="" alt="" title="Il settore alimentare bresciano regge all&#8217;urto del Covid" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2021/12/table-gedf35eb7c_1920-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/il-settore-alimentare-bresciano-regge-allurto-del-covid/" rel="bookmark" title="Il settore alimentare bresciano regge all&#8217;urto del Covid">Il settore alimentare bresciano regge all&#8217;urto del Covid</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_11" data-td_block_id="tdi_11"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_11" data-td_block_id="tdi_11"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-131"><a href="https://www.elivebrescia.tv/ambiente/">Ambiente</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_12 = new tdBlock();
block_tdi_12.id = "tdi_12";
block_tdi_12.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_12","tdc_css_class":"tdi_12","tdc_css_class_style":"tdi_12_rand_style"}';
block_tdi_12.td_column_number = "3";
block_tdi_12.block_type = "td_block_mega_menu";
block_tdi_12.post_count = "5";
block_tdi_12.found_posts = "118";
block_tdi_12.header_color = "";
block_tdi_12.ajax_pagination_infinite_stop = "";
block_tdi_12.max_num_pages = "24";
tdBlocksArray.push(block_tdi_12);
</script><div class="td_block_wrap td_block_mega_menu tdi_12 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_12" ><div id=tdi_12 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/qualita-dellaria-da-domani-stop-a-misure-di-primo-livello/" rel="bookmark" class="td-image-wrap " title="Qualità dell&#8217;aria, da domani stop a misure di primo livello" ><img class="entry-thumb" src="" alt="" title="Qualità dell&#8217;aria, da domani stop a misure di primo livello" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2020/11/Smog-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/qualita-dellaria-da-domani-stop-a-misure-di-primo-livello/" rel="bookmark" title="Qualità dell&#8217;aria, da domani stop a misure di primo livello">Qualità dell&#8217;aria, da domani stop a misure di primo livello</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/bresciani-da-15-giorni-le-centraline-non-registrano-i-dati-delle-pm-2-5/" rel="bookmark" class="td-image-wrap " title="Bresciani, &#8220;da 15 giorni le centraline non registrano i dati delle Pm 2.5&#8221;" ><img class="entry-thumb" src="" alt="" title="Bresciani, &#8220;da 15 giorni le centraline non registrano i dati delle Pm 2.5&#8221;" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2021/12/maruzio-bresciani-basta-veleni-180x135.jpg"  width="180" height="135" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/bresciani-da-15-giorni-le-centraline-non-registrano-i-dati-delle-pm-2-5/" rel="bookmark" title="Bresciani, &#8220;da 15 giorni le centraline non registrano i dati delle Pm 2.5&#8221;">Bresciani, &#8220;da 15 giorni le centraline non registrano i dati delle Pm 2.5&#8221;</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/via-i-cassonetti-e-area-c-le-proposte-di-legambiente/" rel="bookmark" class="td-image-wrap " title="Via i cassonetti e Area C. Le proposte di Legambiente" ><img class="entry-thumb" src="" alt="" title="Via i cassonetti e Area C. Le proposte di Legambiente" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2020/11/Smog-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/via-i-cassonetti-e-area-c-le-proposte-di-legambiente/" rel="bookmark" title="Via i cassonetti e Area C. Le proposte di Legambiente">Via i cassonetti e Area C. Le proposte di Legambiente</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/consumo-di-suolo-lombardia-maglia-nera-italiana/" rel="bookmark" class="td-image-wrap " title="Consumo di suolo, Lombardia maglia nera italiana" ><img class="entry-thumb" src="" alt="" title="Consumo di suolo, Lombardia maglia nera italiana" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2020/08/agricoltura-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/consumo-di-suolo-lombardia-maglia-nera-italiana/" rel="bookmark" title="Consumo di suolo, Lombardia maglia nera italiana">Consumo di suolo, Lombardia maglia nera italiana</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/spandimento-di-fanghi-nei-campi-vietato-in-61-comuni-bresciani/" rel="bookmark" class="td-image-wrap " title="Spandimento di fanghi nei campi vietato in 61 Comuni bresciani" ><img class="entry-thumb" src="" alt="" title="Spandimento di fanghi nei campi vietato in 61 Comuni bresciani" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2021/06/gessi-manca-norma-nazionale-180x135.jpg"  width="180" height="135" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/spandimento-di-fanghi-nei-campi-vietato-in-61-comuni-bresciani/" rel="bookmark" title="Spandimento di fanghi nei campi vietato in 61 Comuni bresciani">Spandimento di fanghi nei campi vietato in 61 Comuni bresciani</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_12" data-td_block_id="tdi_12"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_12" data-td_block_id="tdi_12"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-136"><a href="#">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140"><a href="https://www.elivebrescia.tv/sport/brescia-calcio/">Brescia Calcio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139"><a href="https://www.elivebrescia.tv/sport/basket-brescia-leonessa/">Basket Brescia Leonessa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-138"><a href="https://www.elivebrescia.tv/sport/an-brescia-pallanuoto/">AN Brescia Pallanuoto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39677"><a href="https://www.elivebrescia.tv/sport/feralpi-salo/">Feralpisalò</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142"><a href="https://www.elivebrescia.tv/sport/calcio-dilettanti/">Calcio dilettanti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-143"><a href="https://www.elivebrescia.tv/sport/football-rugby/">Football &#038; Rugby</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-144"><a href="https://www.elivebrescia.tv/sport/pallavolo/">Pallavolo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-137"><a href="https://www.elivebrescia.tv/sport/altri/">Altri (Sport)</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-132"><a href="#">Che föm a Bresà</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-133"><a href="https://www.elivebrescia.tv/che-fom-a-bresa/eventi-lifestyle/">Eventi &#038; Lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-134"><a href="https://www.elivebrescia.tv/che-fom-a-bresa/musei-cultura/">Musei &#038; Cultura</a></li>
</ul>
</li>
<li class="menu-elive eliveplay-homepage menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-40032"><a href="#">Èlive Play</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-40033"><a href="https://www.elivebrescia.tv/elive-play-elive-tg-news-sport/">Èlive Play | Èlive Tg News &#038; Sport</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-40034"><a href="https://www.elivebrescia.tv/elive-play-e-focus/">Èlive Play | È Focus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-40035"><a href="https://www.elivebrescia.tv/elive-play-baffy-e-zorro/">Èlive Play | Baffy &#038; Zorro</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-40036"><a href="https://www.elivebrescia.tv/elive-play-restart-brescia/">Èlive Play | RÈstart Brescia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-40037"><a href="https://www.elivebrescia.tv/elive-play-pirlo-e-motori/">Èlive Play | Pirlo &#038; Motori</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-40038"><a href="https://www.elivebrescia.tv/elive-play-sette-e-mezzo/">Èlive Play | Sette &#038; Mezzo</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" aria-label="search icon" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" aria-label="search icon" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search">
			<form method="get" class="td-search-form" action="https://www.elivebrescia.tv/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div><div class="td-container td-post-template-3">
    <div class="td-container-border">
        <article id="post-67549" class="post-67549 post type-post status-publish format-standard has-post-thumbnail hentry category-politica-brescia-e-provincia category-brescia-e-provincia" >
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.elivebrescia.tv/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Politica" class="entry-crumb" href="https://www.elivebrescia.tv/politica/">Politica</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Politica / Brescia e provincia" class="entry-crumb" href="https://www.elivebrescia.tv/politica/politica-brescia-e-provincia/">Politica / Brescia e provincia</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Quirinale: martedì la Regione seglie i rappresentanti</span></div>
                        <ul class="td-category"><li class="entry-category"><a  href="https://www.elivebrescia.tv/politica/">Politica</a></li><li class="entry-category"><a  href="https://www.elivebrescia.tv/politica/politica-brescia-e-provincia/">Politica / Brescia e provincia</a></li><li class="entry-category"><a  href="https://www.elivebrescia.tv/primo-piano/">Primo piano</a></li><li class="entry-category"><a  href="https://www.elivebrescia.tv/primo-piano/brescia-e-provincia/">Primo piano / Brescia e provincia</a></li></ul>
                        <header>
                            <h1 class="entry-title">Quirinale: martedì la Regione seglie i rappresentanti</h1>

                            

                            <div class="meta-info">

                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-05T16:23:19+01:00" >5 Gennaio 2022</time></span>                                                                                                                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elivebrescia.tv%2Fquirinale-martedi-la-regione-seglie-i-rappresentanti%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Quirinale%3A+marted%C3%AC+la+Regione+seglie+i+rappresentanti&url=https%3A%2F%2Fwww.elivebrescia.tv%2Fquirinale-martedi-la-regione-seglie-i-rappresentanti%2F&via=elivebresciatv" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Quirinale%3A+marted%C3%AC+la+Regione+seglie+i+rappresentanti %0A%0A https://www.elivebrescia.tv/quirinale-martedi-la-regione-seglie-i-rappresentanti/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.elivebrescia.tv/quirinale-martedi-la-regione-seglie-i-rappresentanti/&title=Quirinale%3A+marted%C3%AC+la+Regione+seglie+i+rappresentanti" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.elivebrescia.tv/quirinale-martedi-la-regione-seglie-i-rappresentanti/&title=Quirinale%3A+marted%C3%AC+la+Regione+seglie+i+rappresentanti" title="ReddIt" >
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Quirinale: martedì la Regione seglie i rappresentanti&body=https://www.elivebrescia.tv/quirinale-martedi-la-regione-seglie-i-rappresentanti/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://www.elivebrescia.tv/quirinale-martedi-la-regione-seglie-i-rappresentanti/&name=Quirinale: martedì la Regione seglie i rappresentanti" title="Tumblr" >
                                        <div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
                                        <div class="td-social-but-text">Tumblr</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.elivebrescia.tv/quirinale-martedi-la-regione-seglie-i-rappresentanti/&text=Quirinale%3A+marted%C3%AC+la+Regione+seglie+i+rappresentanti" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>    

    <div class="td-post-featured-image"><img width="681" height="454" class="entry-thumb" src="https://www.elivebrescia.tv/wp-content/uploads/2021/04/consiglio-regionale-681x454.jpg" srcset="https://www.elivebrescia.tv/wp-content/uploads/2021/04/consiglio-regionale-681x454.jpg 681w, https://www.elivebrescia.tv/wp-content/uploads/2021/04/consiglio-regionale-300x200.jpg 300w, https://www.elivebrescia.tv/wp-content/uploads/2021/04/consiglio-regionale-1024x683.jpg 1024w, https://www.elivebrescia.tv/wp-content/uploads/2021/04/consiglio-regionale-768x512.jpg 768w, https://www.elivebrescia.tv/wp-content/uploads/2021/04/consiglio-regionale-1536x1024.jpg 1536w, https://www.elivebrescia.tv/wp-content/uploads/2021/04/consiglio-regionale-630x420.jpg 630w, https://www.elivebrescia.tv/wp-content/uploads/2021/04/consiglio-regionale-640x427.jpg 640w, https://www.elivebrescia.tv/wp-content/uploads/2021/04/consiglio-regionale.jpg 1743w" sizes="(max-width: 681px) 100vw, 681px" alt="" title="consiglio regionale"/></div>
     <!-- image -->
     
    <div class="td-post-content td-pb-padding-side">   
        <div class="td-a-rec td-a-rec-id-content_top  tdi_14 td_block_template_1"><div class="td-visible-desktop">
    <div class="g g-4"><div class="g-dyn a-88 c-1"><a class="gofollow" data-track="ODgsNCwxLDYw" href="https://www.elivebrescia.tv/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2021/04/banner-èlive-640x100-1.jpg" /></a></div><div class="g-dyn a-9 c-2"><a class="gofollow" data-track="OSw0LDEsNjA=" href="https://web.telegram.org/#/im?p=@elivebrescia" target="_blank" rel="nofollow" title="Telegram"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/05/telegram-640x100-1.jpg" title="Telegram" alt="Telegram"/></a></div></div>
</div>
<div class="td-visible-phone">
    <div class="g g-6"><div class="g-dyn a-132 c-1"><a class="gofollow" data-track="MTMyLDYsMSw2MA==" href="https://www.cipiesse-bs.it//"><img src="https://www.elivebrescia.tv/wp-content/uploads/2021/12/banner-ermal-meta-OK.jpg" /></a></div><div class="g-dyn a-131 c-2"><a class="gofollow" data-track="MTMxLDYsMSw2MA==" href="https://www.cipiesse-bs.it/" target="_blank"><img src="https://www.elivebrescia.tv/wp-content/uploads/2021/12/banner-canzoni-per-sempre-OK.jpg" /></a></div><div class="g-dyn a-133 c-3"><a class="gofollow" data-track="MTMzLDYsMSw2MA==" href="https://www.cipiesse-bs.it/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2021/12/banner-mario-biondi-OK.jpg" /></a></div><div class="g-dyn a-135 c-4"><a class="gofollow" data-track="MTM1LDYsMSw2MA==" href="https://www.cipiesse-bs.it/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2021/12/banner-subsonica-OK.jpg" /></a></div><div class="g-dyn a-102 c-5"><a class="gofollow" data-track="MTAyLDYsMSw2MA==" href="https://www.italpress.com/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2021/05/Banner-ITA-istituz-300x250-1.gif" /></a></div><div class="g-dyn a-86 c-6"><a class="gofollow" data-track="ODYsNiwxLDYw" href="https://www.elivebrescia.tv/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2021/04/banner-èlive-300x250-1.jpg" /></a></div><div class="g-dyn a-130 c-7"><a class="gofollow" data-track="MTMwLDYsMSw2MA==" href="https://www.cipiesse-bs.it/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2021/12/banner-balasso-OK.jpg" /></a></div><div class="g-dyn a-111 c-8"><a class="gofollow" data-track="MTExLDYsMSw2MA==" href="https://www.facebook.com/ErreviMacelleriaGastronomia"><img src="https://www.elivebrescia.tv/wp-content/uploads/2021/07/ERREVI-300-X-250-OK.jpg" /></a></div><div class="g-dyn a-113 c-9"><a class="gofollow" data-track="MTEzLDYsMSw2MA==" href="https://www.vinicucinabresciana.com/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2021/08/VINI-E-CUCINA-BRESCIANA-300x250-EliveTV.png" /></a></div><div class="g-dyn a-82 c-10"><a class="gofollow" data-track="ODIsNiwxLDYw" href="https://www.elivebrescia.tv/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2021/03/benner-pirlo-smartphone-300x250-1.jpg" /></a></div></div>
</div></div>
<p>Un nuovo passo verso l&#8217;elezione del nuovo Presidente della Repubblica. Dopo la convocazione del Parlamento in seduta comune, ora bisogna che le regioni nominino i loro rappresentati e per la Lombardia il Consiglio deciderà il prossimo martedì.</p>



<p>Il presidente Alessandro Fermi ha convocato l&#8217;assemblea per le 10 e come stabilito dalle norme i vari consiglieri dovranno eleggere i tre rappresentanti regionali che si recheranno a Roma il prossimo 24 gennaio per la prima votazione. Il voto avviene a scrutinio segreto utilizzando un’apposita cabina. Ogni Consigliere regionale può esprimere al massimo due preferenze.</p>



<p>In genere per la maggioranza vengono scelti di prassi il Governatore e il Presidente del Consiglio regionale, ma non è obbligatorio che i delegati debbano essere espressione degli stessi Consigli regionali: l’assemblea regionale può infatti scegliere e votare anche figure esterne. </p><div class="td-a-rec td-a-rec-id-content_inline  tdi_13 td_block_template_1"><div class="td-visible-desktop" style="padding-bottom: 20px;">
    <div class="g g-5"><div class="g-dyn a-9 c-1"><a class="gofollow" data-track="OSw1LDEsNjA=" href="https://web.telegram.org/#/im?p=@elivebrescia" target="_blank" rel="nofollow" title="Telegram"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/05/telegram-640x100-1.jpg" title="Telegram" alt="Telegram"/></a></div><div class="g-dyn a-88 c-2"><a class="gofollow" data-track="ODgsNSwxLDYw" href="https://www.elivebrescia.tv/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2021/04/banner-èlive-640x100-1.jpg" /></a></div></div>
</div>
<div class="td-visible-phone" style="padding-bottom: 20px;">
    <div class="g g-7"><div class="g-dyn a-111 c-1"><a class="gofollow" data-track="MTExLDcsMSw2MA==" href="https://www.facebook.com/ErreviMacelleriaGastronomia"><img src="https://www.elivebrescia.tv/wp-content/uploads/2021/07/ERREVI-300-X-250-OK.jpg" /></a></div><div class="g-dyn a-82 c-2"><a class="gofollow" data-track="ODIsNywxLDYw" href="https://www.elivebrescia.tv/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2021/03/benner-pirlo-smartphone-300x250-1.jpg" /></a></div><div class="g-dyn a-134 c-3"><a class="gofollow" data-track="MTM0LDcsMSw2MA==" href="https://www.cipiesse-bs.it/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2021/12/banner-rocco-hunt-OK.jpg" /></a></div><div class="g-dyn a-131 c-4"><a class="gofollow" data-track="MTMxLDcsMSw2MA==" href="https://www.cipiesse-bs.it/" target="_blank"><img src="https://www.elivebrescia.tv/wp-content/uploads/2021/12/banner-canzoni-per-sempre-OK.jpg" /></a></div><div class="g-dyn a-133 c-5"><a class="gofollow" data-track="MTMzLDcsMSw2MA==" href="https://www.cipiesse-bs.it/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2021/12/banner-mario-biondi-OK.jpg" /></a></div><div class="g-dyn a-113 c-6"><a class="gofollow" data-track="MTEzLDcsMSw2MA==" href="https://www.vinicucinabresciana.com/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2021/08/VINI-E-CUCINA-BRESCIANA-300x250-EliveTV.png" /></a></div><div class="g-dyn a-132 c-7"><a class="gofollow" data-track="MTMyLDcsMSw2MA==" href="https://www.cipiesse-bs.it//"><img src="https://www.elivebrescia.tv/wp-content/uploads/2021/12/banner-ermal-meta-OK.jpg" /></a></div><div class="g-dyn a-130 c-8"><a class="gofollow" data-track="MTMwLDcsMSw2MA==" href="https://www.cipiesse-bs.it/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2021/12/banner-balasso-OK.jpg" /></a></div><div class="g-dyn a-86 c-9"><a class="gofollow" data-track="ODYsNywxLDYw" href="https://www.elivebrescia.tv/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2021/04/banner-èlive-300x250-1.jpg" /></a></div><div class="g-dyn a-135 c-10"><a class="gofollow" data-track="MTM1LDcsMSw2MA==" href="https://www.cipiesse-bs.it/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2021/12/banner-subsonica-OK.jpg" /></a></div></div>
</div></div>



<p>Nel 2015 furono il presidente Roberto Maroni, il presidente del consiglio regionale Raffaele Cattaneo e il consigliere Alessandro Alfieri i delegati della Regione Lombardia per l’elezione del Presidente della Repubblica. Maroni aveva ottenuto 40 voti, Cattaneo 32 voti e Alfieri 21 voti. Nell’urna anche 15 voti per Andrea Fiasconaro (M5Stelle) e 5 voti per Paolo Micheli (Patto Civico).</p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_15 td_block_template_1"><div class="td-visible-desktop">
    <div class="g g-5"><div class="g-dyn a-88 c-1"><a class="gofollow" data-track="ODgsNSwxLDYw" href="https://www.elivebrescia.tv/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2021/04/banner-èlive-640x100-1.jpg" /></a></div><div class="g-dyn a-9 c-2"><a class="gofollow" data-track="OSw1LDEsNjA=" href="https://web.telegram.org/#/im?p=@elivebrescia" target="_blank" rel="nofollow" title="Telegram"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/05/telegram-640x100-1.jpg" title="Telegram" alt="Telegram"/></a></div></div>
</div>
<div class="td-visible-phone">
    <div class="g g-7"><div class="g-dyn a-134 c-1"><a class="gofollow" data-track="MTM0LDcsMSw2MA==" href="https://www.cipiesse-bs.it/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2021/12/banner-rocco-hunt-OK.jpg" /></a></div><div class="g-dyn a-132 c-2"><a class="gofollow" data-track="MTMyLDcsMSw2MA==" href="https://www.cipiesse-bs.it//"><img src="https://www.elivebrescia.tv/wp-content/uploads/2021/12/banner-ermal-meta-OK.jpg" /></a></div><div class="g-dyn a-133 c-3"><a class="gofollow" data-track="MTMzLDcsMSw2MA==" href="https://www.cipiesse-bs.it/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2021/12/banner-mario-biondi-OK.jpg" /></a></div><div class="g-dyn a-131 c-4"><a class="gofollow" data-track="MTMxLDcsMSw2MA==" href="https://www.cipiesse-bs.it/" target="_blank"><img src="https://www.elivebrescia.tv/wp-content/uploads/2021/12/banner-canzoni-per-sempre-OK.jpg" /></a></div><div class="g-dyn a-82 c-5"><a class="gofollow" data-track="ODIsNywxLDYw" href="https://www.elivebrescia.tv/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2021/03/benner-pirlo-smartphone-300x250-1.jpg" /></a></div><div class="g-dyn a-111 c-6"><a class="gofollow" data-track="MTExLDcsMSw2MA==" href="https://www.facebook.com/ErreviMacelleriaGastronomia"><img src="https://www.elivebrescia.tv/wp-content/uploads/2021/07/ERREVI-300-X-250-OK.jpg" /></a></div><div class="g-dyn a-102 c-7"><a class="gofollow" data-track="MTAyLDcsMSw2MA==" href="https://www.italpress.com/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2021/05/Banner-ITA-istituz-300x250-1.gif" /></a></div><div class="g-dyn a-86 c-8"><a class="gofollow" data-track="ODYsNywxLDYw" href="https://www.elivebrescia.tv/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2021/04/banner-èlive-300x250-1.jpg" /></a></div><div class="g-dyn a-135 c-9"><a class="gofollow" data-track="MTM1LDcsMSw2MA==" href="https://www.cipiesse-bs.it/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2021/12/banner-subsonica-OK.jpg" /></a></div><div class="g-dyn a-113 c-10"><a class="gofollow" data-track="MTEzLDcsMSw2MA==" href="https://www.vinicucinabresciana.com/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2021/08/VINI-E-CUCINA-BRESCIANA-300x250-EliveTV.png" /></a></div></div>
</div>

<script>(function() {
	if (!window.nl4wp) {
		window.nl4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.nl4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- Newsletter for WordPress v4.3.3 - https://wordpress.org/plugins/newsletter-for-wp/ --><form id="nl4wp-form-1" class="nl4wp-form nl4wp-form-54868" method="post" data-id="54868" data-name="Iscrizione alla Newsletter" ><div class="nl4wp-form-fields"><div class="td-a-rec-id-content_bottom" style="background-color: #8ccff7;">
	<div class="td_block_wrap td_block_text_with_title td_block_widget td-pb-border-top td_block_template_1" style="text-align: center;">
		<h4 class="block-title"><span class="td-pulldown-size">Il Pirlo delle 6</span></h4>
          <p>Iscriviti alla nostra newsletter per ricevere ogni giorno, orario aperitivo, le principali notizie pubblicate sul sito!</p>
          </p>
	</div>
	<div class="td_block_wrap td_block_text_with_title td_block_widget td-pb-border-top td_block_template_1" style="text-align: center;">
		<input type="email" name="EMAIL" placeholder="Tuo indirizzo email" required="">
	</div>
	<div class="td_block_wrap td_block_text_with_title td_block_widget td-pb-border-top td_block_template_1" style="text-align: center;">
		<input type="text" name="FNAME" placeholder="Tuo indirizzo nome" required="">  
	</div>
	<div class="td_block_wrap td_block_text_with_title td_block_widget td-pb-border-top td_block_template_1" style="text-align: center; padding-top: 6px;">
		<label>
	    <input name="AGREE_TO_TERMS" type="checkbox" value="1" required=""> Ho letto e accettato l'<a href="https://www.elivebrescia.tv/privacy-policy/" target="_blank">Informativa privacy</a>
		</label>
	</div>
	<div class="td_block_wrap td_block_text_with_title td_block_widget td-pb-border-top td_block_template_1" style="text-align: center; padding-top: 15px; padding-bottom: 20px;">
		<input type="submit" value="ISCRIVITI">
	</div>
</div></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_nl4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_nl4wp_timestamp" value="1641401207" /><input type="hidden" name="_nl4wp_form_id" value="54868" /><input type="hidden" name="_nl4wp_form_element_id" value="nl4wp-form-1" /><div class="nl4wp-response"></div></form><!-- / Newsletter for WordPress Plugin --></div>    </div>


    <footer>
                
        <div class="td-post-source-tags td-pb-padding-side">
                                </div>

        <div class="td-post-sharing-bottom td-pb-padding-side"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elivebrescia.tv%2Fquirinale-martedi-la-regione-seglie-i-rappresentanti%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Quirinale%3A+marted%C3%AC+la+Regione+seglie+i+rappresentanti&url=https%3A%2F%2Fwww.elivebrescia.tv%2Fquirinale-martedi-la-regione-seglie-i-rappresentanti%2F&via=elivebresciatv" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Quirinale%3A+marted%C3%AC+la+Regione+seglie+i+rappresentanti %0A%0A https://www.elivebrescia.tv/quirinale-martedi-la-regione-seglie-i-rappresentanti/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.elivebrescia.tv/quirinale-martedi-la-regione-seglie-i-rappresentanti/&title=Quirinale%3A+marted%C3%AC+la+Regione+seglie+i+rappresentanti" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.elivebrescia.tv/quirinale-martedi-la-regione-seglie-i-rappresentanti/&title=Quirinale%3A+marted%C3%AC+la+Regione+seglie+i+rappresentanti" title="ReddIt" >
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Quirinale: martedì la Regione seglie i rappresentanti&body=https://www.elivebrescia.tv/quirinale-martedi-la-regione-seglie-i-rappresentanti/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://www.elivebrescia.tv/quirinale-martedi-la-regione-seglie-i-rappresentanti/&name=Quirinale: martedì la Regione seglie i rappresentanti" title="Tumblr" >
                                        <div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
                                        <div class="td-social-but-text">Tumblr</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.elivebrescia.tv/quirinale-martedi-la-regione-seglie-i-rappresentanti/&text=Quirinale%3A+marted%C3%AC+la+Regione+seglie+i+rappresentanti" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.elivebrescia.tv/ora-e-ufficiale-germani-brindisi-sara-il-16-gennaio/">Ora è ufficiale, Germani-Brindisi sarà il 16 gennaio</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.elivebrescia.tv/le-rondinelle-tra-campo-e-mercato-il-punto/">Le Rondinelle tra campo e mercato. Il punto</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.elivebrescia.tv/author/redazione-1/">Redazione 1</a></span></div>	        </footer>

    <script>var block_tdi_16 = new tdBlock();
block_tdi_16.id = "tdi_16";
block_tdi_16.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_16","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":67549,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_16","tdc_css_class_style":"tdi_16_rand_style"}';
block_tdi_16.td_column_number = "3";
block_tdi_16.block_type = "td_block_related_posts";
block_tdi_16.post_count = "6";
block_tdi_16.found_posts = "7954";
block_tdi_16.header_color = "";
block_tdi_16.ajax_pagination_infinite_stop = "";
block_tdi_16.max_num_pages = "1326";
tdBlocksArray.push(block_tdi_16);
</script><div class="td_block_wrap td_block_related_posts tdi_16 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_16" ><h4 class="td-related-title"><a id="tdi_17" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_16" href="#">ARTICOLI CORRELATI</a><a id="tdi_18" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_16" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_16 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/terminata-cabina-ipotesi-obbligo-vaccino-per-over-50/" rel="bookmark" class="td-image-wrap " title="Terminata cabina: ipotesi obbligo vaccino per over 50" ><img class="entry-thumb" src="" alt="" title="Terminata cabina: ipotesi obbligo vaccino per over 50" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2022/01/governo-chigi-e1634657137539-238x178.jpg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/terminata-cabina-ipotesi-obbligo-vaccino-per-over-50/" rel="bookmark" title="Terminata cabina: ipotesi obbligo vaccino per over 50">Terminata cabina: ipotesi obbligo vaccino per over 50</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/al-civile-i-bimbi-ricoverati-con-covid-non-sono-vaccinati/" rel="bookmark" class="td-image-wrap " title="Al Civile i bimbi ricoverati con Covid non sono vaccinati" ><img class="entry-thumb" src="" alt="" title="Al Civile i bimbi ricoverati con Covid non sono vaccinati" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2022/01/pediatria-civile-238x178.jpg"  width="238" height="178" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/al-civile-i-bimbi-ricoverati-con-covid-non-sono-vaccinati/" rel="bookmark" title="Al Civile i bimbi ricoverati con Covid non sono vaccinati">Al Civile i bimbi ricoverati con Covid non sono vaccinati</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/trenord-350-corse-in-meno-dopo-la-riorganizzazione/" rel="bookmark" class="td-image-wrap " title="Trenord, 350 corse in meno dopo la riorganizzazione" ><img class="entry-thumb" src="" alt="" title="Trenord, 350 corse in meno dopo la riorganizzazione" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2021/12/trenord-treni-viaggi1-238x178.jpg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/trenord-350-corse-in-meno-dopo-la-riorganizzazione/" rel="bookmark" title="Trenord, 350 corse in meno dopo la riorganizzazione">Trenord, 350 corse in meno dopo la riorganizzazione</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/tamponi-per-tornare-a-scuola-ats-chiarisce/" rel="bookmark" class="td-image-wrap " title="Tamponi per tornare a scuola? Ats chiarisce" ><img class="entry-thumb" src="" alt="" title="Tamponi per tornare a scuola? Ats chiarisce" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2021/12/tamponi-centro-fiera-238x178.jpg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/tamponi-per-tornare-a-scuola-ats-chiarisce/" rel="bookmark" title="Tamponi per tornare a scuola? Ats chiarisce">Tamponi per tornare a scuola? Ats chiarisce</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/ortolibero-il-progetto-per-i-detenuti-continua/" rel="bookmark" class="td-image-wrap " title="&#8220;Ortolibero&#8221;, il progetto per i detenuti continua" ><img class="entry-thumb" src="" alt="" title="&#8220;Ortolibero&#8221;, il progetto per i detenuti continua" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2018/12/carcere_casa_reclusione_brescia_verziano-238x178.jpg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/ortolibero-il-progetto-per-i-detenuti-continua/" rel="bookmark" title="&#8220;Ortolibero&#8221;, il progetto per i detenuti continua">&#8220;Ortolibero&#8221;, il progetto per i detenuti continua</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/un-anno-impegnativo-la-nostra-presenza-costante/" rel="bookmark" class="td-image-wrap " title="Reddito di cittadinanza percepito illegalmente: recuperato un milione" ><img class="entry-thumb" src="" alt="" title="Reddito di cittadinanza percepito illegalmente: recuperato un milione" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2022/01/carabinieri-iemma-bilancio-2021-238x178.jpg"  width="238" height="178" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/un-anno-impegnativo-la-nostra-presenza-costante/" rel="bookmark" title="Reddito di cittadinanza percepito illegalmente: recuperato un milione">Reddito di cittadinanza percepito illegalmente: recuperato un milione</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_16" data-td_block_id="tdi_16"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_16" data-td_block_id="tdi_16"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Live Streaming</span></h4><div class="textwidget custom-html-widget"><iframe style="width: 100%" src="https://player.streamshow.it/hosted/elivebresciatv.php?autoplay=true&amp;muted=true&amp;posterimage=https://" width="300" height="170" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></div></aside><aside class="td_block_template_1 widget widget_block"><a id="wdgt_5ea2c3477c73ada5318b4568" href="https://www.3bmeteo.com/meteo/brescia/">Meteo Brescia</a> <script type="text/javascript">
var wid='5ea2c3477c73ada5318b4568';
(function() {
	var wdgt = document.createElement('script'); wdgt.type = 'text/javascript'; wdgt.async = true;
	wdgt.src = '//widget.3bmeteo.com/widget.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wdgt, s);
})();
</script></aside><div class="td-a-rec td-a-rec-id-sidebar  tdi_19 td_block_template_1"><div class="td-all-devices">
    <div class="g g-8"><div class="g-dyn a-132 c-1"><a class="gofollow" data-track="MTMyLDgsMSw2MA==" href="https://www.cipiesse-bs.it//"><img src="https://www.elivebrescia.tv/wp-content/uploads/2021/12/banner-ermal-meta-OK.jpg" /></a></div><div class="g-dyn a-133 c-2"><a class="gofollow" data-track="MTMzLDgsMSw2MA==" href="https://www.cipiesse-bs.it/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2021/12/banner-mario-biondi-OK.jpg" /></a></div><div class="g-dyn a-130 c-3"><a class="gofollow" data-track="MTMwLDgsMSw2MA==" href="https://www.cipiesse-bs.it/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2021/12/banner-balasso-OK.jpg" /></a></div><div class="g-dyn a-131 c-4"><a class="gofollow" data-track="MTMxLDgsMSw2MA==" href="https://www.cipiesse-bs.it/" target="_blank"><img src="https://www.elivebrescia.tv/wp-content/uploads/2021/12/banner-canzoni-per-sempre-OK.jpg" /></a></div><div class="g-dyn a-86 c-5"><a class="gofollow" data-track="ODYsOCwxLDYw" href="https://www.elivebrescia.tv/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2021/04/banner-èlive-300x250-1.jpg" /></a></div><div class="g-dyn a-135 c-6"><a class="gofollow" data-track="MTM1LDgsMSw2MA==" href="https://www.cipiesse-bs.it/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2021/12/banner-subsonica-OK.jpg" /></a></div><div class="g-dyn a-102 c-7"><a class="gofollow" data-track="MTAyLDgsMSw2MA==" href="https://www.italpress.com/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2021/05/Banner-ITA-istituz-300x250-1.gif" /></a></div><div class="g-dyn a-111 c-8"><a class="gofollow" data-track="MTExLDgsMSw2MA==" href="https://www.facebook.com/ErreviMacelleriaGastronomia"><img src="https://www.elivebrescia.tv/wp-content/uploads/2021/07/ERREVI-300-X-250-OK.jpg" /></a></div><div class="g-dyn a-82 c-9"><a class="gofollow" data-track="ODIsOCwxLDYw" href="https://www.elivebrescia.tv/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2021/03/benner-pirlo-smartphone-300x250-1.jpg" /></a></div><div class="g-dyn a-134 c-10"><a class="gofollow" data-track="MTM0LDgsMSw2MA==" href="https://www.cipiesse-bs.it/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2021/12/banner-rocco-hunt-OK.jpg" /></a></div></div>
</div></div><div class="td_block_wrap td_block_social_counter td_block_widget tdi_20 td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">19,823</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/elivebrescia"  target="_blank"rel="nofollow" >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">2,346</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/elivebresciatv#"  target="_blank"rel="nofollow" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">182</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCbwExL0g9GLB8vs3kQk_06g"  target="_blank"rel="nofollow" >Subscribe</a></span></div></div></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
			<div class="td-a-rec td-a-rec-id-footer_top  tdi_21 td_block_template_1"><div class="td-visible-desktop">
    <div class="g g-2"><div class="g-dyn a-87 c-1"><a class="gofollow" data-track="ODcsMiwxLDYw" href="https://www.elivebrescia.tv/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2021/04/banner-èlive-970x90-1.jpg" /></a></div><div class="g-dyn a-114 c-2"><a class="gofollow" data-track="MTE0LDIsMSw2MA==" href="https://www.vinicucinabresciana.com/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2021/08/VINI-E-CUCINA-BRESCIANA-970x90-EliveTV.png" /></a></div><div class="g-dyn a-112 c-3"><a href="https://www.facebook.com/ErreviMacelleriaGastronomia"><img src="https://www.elivebrescia.tv/wp-content/uploads/2021/07/ERREVI-970-X-90-OK.jpg" /></a></div><div class="g-dyn a-83 c-4"><a class="gofollow" data-track="ODMsMiwxLDYw" href="https://www.elivebrescia.tv"><img src="https://www.elivebrescia.tv/wp-content/uploads/2021/03/benner-pirlo-smartphone-970x90-1.jpg" /></a></div></div>
</div>
<div class="td-visible-phone">
    <div class="g g-3"><div class="g-dyn a-8 c-1"><a class="gofollow" data-track="OCwzLDEsNjA=" href="https://web.telegram.org/#/im?p=@elivebrescia" target="_blank" rel="nofollow" title="Telegram"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/05/telegram-500x100-1.jpg" title="Telegram" alt="Telegram"/></a></div><div class="g-dyn a-97 c-2"><a class="gofollow" data-track="OTcsMywxLDYw" href="https://www.elivebrescia.tv/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2021/04/banner-èlive-500x100-2.jpg" /></a></div></div>
</div></div>		</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.elivebrescia.tv/"><img class="td-retina-data" src="https://www.elivebrescia.tv/wp-content/uploads/logo-footer.png" data-retina="https://www.elivebrescia.tv/wp-content/uploads/logo-footer-retina.png" alt="ÈliveBrescia TV" title="ÈliveBrescia TV"  width="272" height="90" /></a></div><div class="footer-text-wrap">ÈliveBrescia: la TV 4.0 della provincia di Brescia, canale 16.
Digitale terrestre, web, app. Non solo in televisione ma un multichannel che integra e sviluppa la tv tradizionale con web e social media.</div><div class="footer-social-wrap td-social-style2"></div></div>		</div>

		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_text_with_title td_block_widget tdi_22 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_22" ><h4 class="block-title"><span class="td-pulldown-size">Segnalazioni</span></h4><div class="td_mod_wrap td-pb-padding-side td-fix-index"><p>Puoi segnalare situazioni di degrado, disservizi, eventi o inviare le tue immagini scrivendoci direttamente su <a href="https://wa.me/393931616197" target="_blank" title="Scrivici su WhatsApp" rel="nofollow" style="text-decoration: underline;"><b>WhatsApp</b> al numero +39 393 1616197</a>.</p>
<p>In alternativa a WhatsApp puoi <a href="mailto:news@elivebrescia.tv" target="_blank" title="Scrivici una mail" rel="nofollow" style="text-decoration: underline;">scrivere all'indirizzo <b>news@elivebrescia.tv</b></a></p>
</div></div>		</div>

		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_social_counter td_block_widget tdi_23 td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ÈliveBrescia TV</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">19,823</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/elivebrescia"  target="_blank"rel="nofollow" >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">2,346</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/elivebresciatv#"  target="_blank"rel="nofollow" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">51</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/elivebresciatv"  target="_blank"rel="nofollow" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">182</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCbwExL0g9GLB8vs3kQk_06g"  target="_blank"rel="nofollow" >Subscribe</a></span></div></div></div></div> <!-- ./block -->		</div>
	</div>
</div>

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-34"><a target="_blank" rel="noopener" href="mailto:commerciale@elivebrescia.tv">Per la tua pubblicità qui&#8230;</a></li>
<li id="menu-item-223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-223"><a target="_blank" rel="noopener" href="https://www.elivebrescia.tv/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-228" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-228"><a target="_blank" rel="noopener" href="https://www.elivebrescia.tv/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-145"><a target="_blank" rel="noopener" href="https://www.6chic.net">Made by <b>6chic</b>.net</a></li>
</ul></div>                </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; ÈliveBrescia TV | 16MEDIA s.r.l. - P.IVA 04045290980                </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Questo sito utilizza i cookie per una migliore esperienza utente. Continuando la navigazione acconsenti all'utilizzo. <a href="https://www.elivebrescia.tv/cookie-policy/" target="_blank" rel="nofollow" title="Cookie Policy" style="color: #ffffff;text-decoration: underline !important">Informativa Cookie</a> <a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;" ></a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">OK</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Chiudi</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Mostra altro" tabindex="0" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre abilitato</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<div class="wt-cli-cookie-description">
									Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack ">
            
            <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/terminata-cabina-ipotesi-obbligo-vaccino-per-over-50/" rel="bookmark" class="td-image-wrap " title="Terminata cabina: ipotesi obbligo vaccino per over 50" ><img class="entry-thumb" src="" alt="" title="Terminata cabina: ipotesi obbligo vaccino per over 50" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2022/01/governo-chigi-e1634657137539-100x75.jpg"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/terminata-cabina-ipotesi-obbligo-vaccino-per-over-50/" rel="bookmark" title="Terminata cabina: ipotesi obbligo vaccino per over 50">Terminata cabina: ipotesi obbligo vaccino per over 50</a></h3>            <div class="meta-info">
                <a href="https://www.elivebrescia.tv/cronaca/cronaca-brescia-e-provincia/" class="td-post-category">Cronaca / Brescia e provincia</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-05T17:19:43+01:00" >5 Gennaio 2022</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack ">
            
            <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/al-civile-i-bimbi-ricoverati-con-covid-non-sono-vaccinati/" rel="bookmark" class="td-image-wrap " title="Al Civile i bimbi ricoverati con Covid non sono vaccinati" ><img class="entry-thumb" src="" alt="" title="Al Civile i bimbi ricoverati con Covid non sono vaccinati" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2022/01/pediatria-civile-100x75.jpg"  width="100" height="75" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/al-civile-i-bimbi-ricoverati-con-covid-non-sono-vaccinati/" rel="bookmark" title="Al Civile i bimbi ricoverati con Covid non sono vaccinati">Al Civile i bimbi ricoverati con Covid non sono vaccinati</a></h3>            <div class="meta-info">
                <a href="https://www.elivebrescia.tv/cronaca/cronaca-brescia-e-provincia/" class="td-post-category">Cronaca / Brescia e provincia</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-05T17:14:10+01:00" >5 Gennaio 2022</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newsmag by tagDiv.com 2021
        Version: 5.1 (rara)
        Deploy mode: deploy
        
        uid: 61d5cb77ac4e9
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* HOME PAGE */
.special-dossier {
    /* commentare la riga sotto per mostrare la testata del dossier speciale */
    /* display: none !important; */
}
.testata-principale {
    /* commentare la riga sotto per mostrare la testata normale */
    /* display: none !important; */
}
.eliveplay-homepage {
   /*display: none !important;*/
}
.dal-bresciano p {
   font-size: 11px;
   line-height: 1.4;
}
.dal-bresciano p b {
   font-size: 14px;
}

/* FOOTER*/
.td-newsmag-magazine .td-footer-container .block-title > a,
.td-newsmag-magazine .td-footer-container .block-title > span {
    color: #000000 !important;
}
.td-footer-container p {
    font-size: 13px;
}

/* BLOCKS */
.td-newsmag-magazine .block-title > a, .td-newsmag-magazine .block-title > span {
    font-size: 24px;
}

/* GENERAL */
body {
    font-family: "Open Sans", Verdana, Geneva, sans-serif;
}
p {
    font-size: 16px;
}

/* WHATSAPP CHAT */
#whatsapp-chat {
    position: fixed;
    left: 15px;
    bottom: 15px;
    width: 60px;
    height: 60px;
    background-image: url("https://www.elivebrescia.tv/wp-content/uploads/WhatsApp_logo.png");
    background-size: cover;
}

/* LIVE STREAMING*/
.widget_custom_html h4 span:before {
content: '';
position: absolute;
right: -16px;
top: 9px;
width: 6px;
height: 6px;
background-image: url("https://www.elivebrescia.tv/wp-content/uploads/live-streaming.gif");
}

/* MENU */
.menu-elive a {
    color: #1482c6 !important;
    font-weight: bold !important;
}
.menu-elive a:hover,
.menu-elive.current-menu-item a {
    color: #ffffff !important; 
}
.sf-menu ul .td-menu-item > a:hover {
    color: #4db2ec !important;
}
@media (max-width: 767px) {
    #td-top-mobile-toggle a {
        height: 60px;
        width: 60px;
    }
    #td-top-mobile-toggle i {
        line-height: 60px;
    }
    .td-header-menu-wrap {
        height: 60px;
    }
    .td-header-main-menu {
        height: 60px;
    }
    .td-main-menu-logo img {
        max-height: 66px !important;
        margin-top: -4px;
    }
    
    .menu-elive a {
        color: #ffffff !important;
    }
    .td-a-rec-id-header img {
        margin-top: 0px;
        margin-bottom: 0px;
    }
    .td-menu-mob-open-menu .td-menu-background:before {
        background-color: #e5f2ff !important;
        background: rgba(0,0,0,0.61);
        background: -moz-linear-gradient(top, rgba(84,140,196,0.61) 0%, rgba(32,118,196,0.7) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(84,140,196,0.61)), color-stop(100%, rgba(32,118,196,0.7)));
        background: -webkit-linear-gradient(top, rgba(84,140,196,0.61) 0%, rgba(32,118,196,0.7) 100%);
        background: -o-linear-gradient(top, rgba(84,140,196,0.61) 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, rgba(84,140,196,0.61) 0%, rgba(32,118,196,0.7) 100%);
        background: linear-gradient(to bottom, rgba(84,140,196,0.61) 0%, rgba(32,118,196,0.7) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(84,140,196,0.61)', endColorstr='rgba(0,0,0,0.7)', GradientType=0 );
    }
}

/* METEO */
#iwdg_5ea2c3477c73ada5318b4568 {
    width: 100% !important;
}

/**/
@media only screen and (max-width: 798px) {
    form {
        margin-left: 20px;
    }
    .select2 {
        width: 70% !important;
    }
}

/*nascondo immagini nelle notizie*/
.wp_rss_retriever_image {
    display: none;
}
.wp_rss_retriever_item {
    margin-left: 0px !important;
}
.wp_rss_retriever_container,
.wp_rss_retriever_metadata {
    display: none;
}

/*stick nella ricerca delle notizie secondo il comune*/
@media only screen and (min-width: 798px) {
    .stick-search {
        position: -webkit-sticky !important;
        position: sticky !important;
        top: 0;
    }
    .italTitle .block-title,
    .bresciaTitle .block-title {
        display: block;
        padding-left: 20px;
    }
    .italContent,
    .bresciaContent {
        padding-top: 0px !important;
    }
    .brescianoTitle {
        display: block;
        margin-left: 0px;
        margin-top: 10px;
        margin-bottom: 0px;
    }
    .brescianoTitle .td-pb-padding-side {
        padding: 0;
        margin-left: 20px;
        margin-top: 25px;
        margin-bottom: 0px;
    }
}
</style>

<div class="td-container"><a target="_blank" rel="nofollow" href="https://wa.me/393931616197">
    <div id="whatsapp-chat"></div>
</a></div><script type="text/javascript">jQuery(document).ready(function() {
    jQuery(".td-pulldown-size:contains('bresciasport.net')").replaceWith( "<img src='https://www.bresciasport.net/wp-content/uploads/2019/11/BSsport1-scaled.png' title='Brescia Sport'>" ); 
    jQuery(".td-pulldown-size:contains('ITALPRESS - TOP NEWS')").replaceWith( "<img src='https://www.italpress.com/wp-content/uploads/2019/09/logo_italpress-2-300x48.png' title='Top News - Italpress'>" ); 
});</script>		<script type="text/javascript">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</script>
	<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.nl4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.nl4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.elivebrescia.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elivebrescia.tv/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.elivebrescia.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elivebrescia.tv/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' id='rss-retriever-ajax-js-extra'>
/* <![CDATA[ */
var rss_retriever = {"ajax_url":"https:\/\/www.elivebrescia.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elivebrescia.tv/wp-content/plugins/wp-rss-retriever/inc/js/rss-retriever-ajax.js?ver=1.6.5' id='rss-retriever-ajax-js'></script>
<script type='text/javascript' src='https://www.elivebrescia.tv/wp-content/plugins/td-composer/legacy/Newsmag/js/tagdiv_theme.min.js?ver=5.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.elivebrescia.tv/wp-includes/js/wp-embed.min.js?ver=d2fc2adaf1a74e8417366061fb22136b' id='wp-embed-js'></script>
<script type='text/javascript' id='nl4wp-forms-api-js-extra'>
/* <![CDATA[ */
var nl4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elivebrescia.tv/wp-content/plugins/Newsletter-for-Wordpress-4.3.3/assets/js/forms-api.min.js?ver=4.3.3' id='nl4wp-forms-api-js'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.elivebrescia.tv/wp-content/plugins/Newsletter-for-Wordpress-4.3.3/assets/js/third-party/placeholders.min.js?ver=4.3.3' id='nl4wp-forms-placeholders-js'></script>
<![endif]-->

<!-- JS generated by theme -->

<script>
    
</script>

<!-- AdRotate JS -->
<script type="text/javascript">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</script>
<!-- /AdRotate JS -->


</body>
</html>
<!-- Page generated by LiteSpeed Cache 4.4.2 on 2022-01-05 17:46:47 -->