<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Scuola, le superiori in Lombardia continueranno in DAD fino al 24 gennaio. La decisione è della Regione - ÈliveBrescia TV</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.elivebrescia.tv/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.elivebrescia.tv/wp-content/uploads/favicon_16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.elivebrescia.tv/wp-content/uploads/logo-ios-76x76-1.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.elivebrescia.tv/wp-content/uploads/logo-ios-120x120-1.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.elivebrescia.tv/wp-content/uploads/logo-ios-152x152-1.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elivebrescia.tv/wp-content/uploads/logo-ios-114x114-1.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elivebrescia.tv/wp-content/uploads/logo-ios-144x144-1.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.elivebrescia.tv/scuola-le-superiori-in-lombardia-continueranno-in-dad-fino-al-24-gennaio-la-decisione-e-della-regione/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Scuola, le superiori in Lombardia continueranno in DAD fino al 24 gennaio. La decisione è della Regione - ÈliveBrescia TV" />
	<meta property="og:description" content="La notizia è stata anticipata con uno stringato comunicato da Lombardia Notizie, l&#8217;agenzia di stampa della Regione “Preso atto delle valutazioni e delle risultanze di carattere sanitario, connesse all’attuale diffusione del Covid, condivise con il Comitato Tecnico Scientifico lombardo, Regione Lombardia ha assunto l’orientamento di proseguire le lezioni per le scuole secondarie di secondo grado [&hellip;]" />
	<meta property="og:url" content="https://www.elivebrescia.tv/scuola-le-superiori-in-lombardia-continueranno-in-dad-fino-al-24-gennaio-la-decisione-e-della-regione/" />
	<meta property="og:site_name" content="ÈliveBrescia TV" />
	<meta property="article:published_time" content="2021-01-07T20:54:51+00:00" />
	<meta property="article:modified_time" content="2021-01-07T20:54:56+00:00" />
	<meta property="og:image" content="https://www.elivebrescia.tv/wp-content/uploads/2020/08/Banchi-scuola.jpg" />
	<meta property="og:image:width" content="1433" />
	<meta property="og:image:height" content="803" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.elivebrescia.tv/#website","url":"https://www.elivebrescia.tv/","name":"\u00c8liveBrescia TV","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.elivebrescia.tv/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.elivebrescia.tv/scuola-le-superiori-in-lombardia-continueranno-in-dad-fino-al-24-gennaio-la-decisione-e-della-regione/#primaryimage","inLanguage":"it-IT","url":"https://www.elivebrescia.tv/wp-content/uploads/2020/08/Banchi-scuola.jpg","width":1433,"height":803},{"@type":"WebPage","@id":"https://www.elivebrescia.tv/scuola-le-superiori-in-lombardia-continueranno-in-dad-fino-al-24-gennaio-la-decisione-e-della-regione/#webpage","url":"https://www.elivebrescia.tv/scuola-le-superiori-in-lombardia-continueranno-in-dad-fino-al-24-gennaio-la-decisione-e-della-regione/","name":"Scuola, le superiori in Lombardia continueranno in DAD fino al 24 gennaio. La decisione \u00e8 della Regione - \u00c8liveBrescia TV","isPartOf":{"@id":"https://www.elivebrescia.tv/#website"},"primaryImageOfPage":{"@id":"https://www.elivebrescia.tv/scuola-le-superiori-in-lombardia-continueranno-in-dad-fino-al-24-gennaio-la-decisione-e-della-regione/#primaryimage"},"datePublished":"2021-01-07T20:54:51+00:00","dateModified":"2021-01-07T20:54:56+00:00","author":{"@id":"https://www.elivebrescia.tv/#/schema/person/6f6bec905d64a8e15fae9c81e520ea2b"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.elivebrescia.tv/scuola-le-superiori-in-lombardia-continueranno-in-dad-fino-al-24-gennaio-la-decisione-e-della-regione/"]}]},{"@type":"Person","@id":"https://www.elivebrescia.tv/#/schema/person/6f6bec905d64a8e15fae9c81e520ea2b","name":"\u00c8liveBrescia","image":{"@type":"ImageObject","@id":"https://www.elivebrescia.tv/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/f3c65f4ab1d5178ede77233f0a6457ee?s=96&d=mm&r=g","caption":"\u00c8liveBrescia"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ÈliveBrescia TV &raquo; Feed" href="https://www.elivebrescia.tv/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elivebrescia.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=a465757f16edb9fb90e7d5736a4a14a7"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.elivebrescia.tv/wp-includes/css/dist/block-library/style.min.css?ver=a465757f16edb9fb90e7d5736a4a14a7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.elivebrescia.tv/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.elivebrescia.tv/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto+Condensed%3A400%2C500%2C700&#038;display=swap&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.elivebrescia.tv/wp-content/themes/Newsmag/style.css?ver=4.9.5' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.elivebrescia.tv/wp-content/plugins/td-composer/legacy/Newsmag/assets/css/td_legacy_main.css?ver=153fca3b149b11ef7f1de403ebfe3342' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.elivebrescia.tv/wp-content/plugins/td-composer/legacy/Newsmag/includes/demos/magazine/demo_style.css?ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elivebrescia.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.elivebrescia.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#1483c6","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#ffffff","button_1_button_hover":"#cccccc","button_1_link_colour":"#1483c6","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.elivebrescia.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elivebrescia.tv/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.0'></script>
<link rel='https://api.w.org/' href='https://www.elivebrescia.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elivebrescia.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elivebrescia.tv/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.elivebrescia.tv/?p=52647' />
<link rel="alternate" type="application/json+oembed" href="https://www.elivebrescia.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elivebrescia.tv%2Fscuola-le-superiori-in-lombardia-continueranno-in-dad-fino-al-24-gennaio-la-decisione-e-della-regione%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elivebrescia.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elivebrescia.tv%2Fscuola-le-superiori-in-lombardia-continueranno-in-dad-fino-al-24-gennaio-la-decisione-e-della-regione%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.7 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">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</style>
<!-- /AdRotate CSS -->

<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.elivebrescia.tv\/wp-admin\/","wpRestNonce":"d468056d74","wpRestUrl":"https:\/\/www.elivebrescia.tv\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
						<script type="text/javascript">
				var cli_flush_cache = true;
			</script>
<link rel="amphtml" href="https://www.elivebrescia.tv/scuola-le-superiori-in-lombardia-continueranno-in-dad-fino-al-24-gennaio-la-decisione-e-della-regione/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- <meta http-equiv="refresh" content="600"/> -->

<script>
setInterval(function() {
   window.location.reload();
}, 600000); 
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-153784589-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-153784589-1');
</script>

<script>

jQuery( document ).ready(function() {
    jQuery(".td-post-content").append("<div style='background-color: #ffce00; width: 100%; padding:15px; color: #000000;'><b>ÈliveBrescia è sempre gratuito.</b> E non ti chiediamo iscrizioni o dati.<br>Siamo liberi, indipendenti e non apparteniamo a gruppi politici o industriali.<br>Ma essere liberi ha un prezzo. Se ti piace il nostro lavoro<br><a style='color:#000000; text-decoration: underline;' href='https://www.paypal.com/donate?hosted_button_id=JCUX679KGYNJS' target='_blank' title='Clicca qui'>CLICCA QUI...</a> anche un contributo simbolico ci aiuterà a rimanere sempre indipendenti.</div>");
});

</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.elivebrescia.tv/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.elivebrescia.tv/cronaca/",
                    "name": "Cronaca"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.elivebrescia.tv/cronaca/cronaca-brescia-e-provincia/",
                    "name": "Cronaca / Brescia e provincia"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.elivebrescia.tv/scuola-le-superiori-in-lombardia-continueranno-in-dad-fino-al-24-gennaio-la-decisione-e-della-regione/",
                    "name": "Scuola, le superiori in Lombardia continueranno in DAD fino al 24 gennaio...."                                
                }
            }    
        ]
    }
</script>
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-52647 single-format-standard scuola-le-superiori-in-lombardia-continueranno-in-dad-fino-al-24-gennaio-la-decisione-e-della-regione global-block-template-1 td-newsmag-magazine single_template_3 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/elivebrescia/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/elivebresciatv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/elivebresciatv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCbwExL0g9GLB8vs3kQk_06g/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-has-children menu-item-128"><a href="#">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.elivebrescia.tv/cronaca/cronaca-brescia-e-provincia/">Cronaca / Brescia e provincia</a></li>
	<li class="menu-item-0"><a href="https://www.elivebrescia.tv/cronaca/cronaca-italia-e-estero/">Cronaca / Italia e estero</a></li>
</ul>
</li>
<li id="menu-item-129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-129"><a href="#">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.elivebrescia.tv/politica/politica-brescia-e-provincia/">Politica / Brescia e provincia</a></li>
	<li class="menu-item-0"><a href="https://www.elivebrescia.tv/politica/politica-italia-e-estero/">Politica / Italia e estero</a></li>
</ul>
</li>
<li id="menu-item-39948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39948"><a href="https://www.elivebrescia.tv/attualita/">Attualità</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="https://www.elivebrescia.tv/economia-lavoro/">Economia</a></li>
<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="https://www.elivebrescia.tv/ambiente/">Ambiente</a></li>
<li id="menu-item-136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136"><a href="#">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="https://www.elivebrescia.tv/sport/brescia-calcio/">Brescia Calcio</a></li>
	<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="https://www.elivebrescia.tv/sport/basket-brescia-leonessa/">Basket Brescia Leonessa</a></li>
	<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="https://www.elivebrescia.tv/sport/an-brescia-pallanuoto/">AN Brescia Pallanuoto</a></li>
	<li id="menu-item-39677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39677"><a href="https://www.elivebrescia.tv/sport/feralpi-salo/">Feralpisalò</a></li>
	<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="https://www.elivebrescia.tv/sport/calcio-dilettanti/">Calcio dilettanti</a></li>
	<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="https://www.elivebrescia.tv/sport/football-rugby/">Football &#038; Rugby</a></li>
	<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="https://www.elivebrescia.tv/sport/pallavolo/">Pallavolo</a></li>
	<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="https://www.elivebrescia.tv/sport/altri/">Altri (Sport)</a></li>
</ul>
</li>
<li id="menu-item-132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-132"><a href="#">Che föm a Bresà<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="https://www.elivebrescia.tv/che-fom-a-bresa/eventi-lifestyle/">Eventi &#038; Lifestyle</a></li>
	<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="https://www.elivebrescia.tv/che-fom-a-bresa/musei-cultura/">Musei &#038; Cultura</a></li>
</ul>
</li>
<li id="menu-item-40032" class="menu-elive eliveplay-homepage menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40032"><a href="#">Èlive Play<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-40033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40033"><a href="https://www.elivebrescia.tv/elive-play-elive-tg-news-sport/">Èlive Play | Èlive Tg News &#038; Sport</a></li>
	<li id="menu-item-40034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40034"><a href="https://www.elivebrescia.tv/elive-play-e-focus/">Èlive Play | È Focus</a></li>
	<li id="menu-item-40035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40035"><a href="https://www.elivebrescia.tv/elive-play-baffy-e-zorro/">Èlive Play | Baffy &#038; Zorro</a></li>
	<li id="menu-item-40036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40036"><a href="https://www.elivebrescia.tv/elive-play-restart-brescia/">Èlive Play | RÈstart Brescia</a></li>
	<li id="menu-item-40037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40037"><a href="https://www.elivebrescia.tv/elive-play-pirlo-e-motori/">Èlive Play | Pirlo &#038; Motori</a></li>
	<li id="menu-item-40038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40038"><a href="https://www.elivebrescia.tv/elive-play-sette-e-mezzo/">Èlive Play | Sette &#038; Mezzo</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.elivebrescia.tv/privacy-policy/">Privacy Policy</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.elivebrescia.tv/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                07/01/2021 21:55
            </div>
        </div>
    </div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/elivebrescia/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/elivebresciatv/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/elivebresciatv" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCbwExL0g9GLB8vs3kQk_06g/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.elivebrescia.tv/privacy-policy/">Privacy Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://www.elivebrescia.tv/">
            <img class="td-retina-data" data-retina="https://www.elivebrescia.tv/wp-content/uploads/logo-header-retina.png" src="https://www.elivebrescia.tv/wp-content/uploads/logo-header.png" alt="ÈliveBrescia TV" title="ÈliveBrescia TV"/>
            <span class="td-visual-hidden">ÈliveBrescia TV</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_f5f td_block_template_1"><div class="td-visible-desktop">
    <div class="g g-1"><div class="g-dyn a-35 c-1"><a class="gofollow" data-track="MzUsMSwxLDYw" href="https://www.facebook.com/piedigrottabrescia/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/06/PIEDIGROTTA_728x90px.png" /></a></div><div class="g-dyn a-21 c-2"><a class="gofollow" data-track="MjEsMSwxLDYw" href="https://www.6chic.net/?utm_campaign=Banner+Generici&utm_source=elivebrescia.tv&utm_medium=banner" target="_blank" rel="nofollow" title="6chic | grafica . internet . stampa . visual"><img src="https://static.6chic.net/media/banner/generici/ads-728x90.gif" title="6chic | grafica . internet . stampa . visual" alt="6chic | grafica . internet . stampa . visual"/></a></div><div class="g-dyn a-26 c-3"><a class="gofollow" data-track="MjYsMSwxLDYw" href="http://www.bertolinionline.it/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/05/banner-bertolini-728-x-90.jpg" /></a></div></div>
</div>
<div class="td-visible-phone">
    <div class="g g-3"><div class="g-dyn a-23 c-1"><a href="https://www.6chic.net/?utm_campaign=Banner+Generici&utm_source=elivebrescia.tv&utm_medium=banner" target="_blank" rel="nofollow" title="6chic | grafica . internet . stampa . visual"><img src="https://static.6chic.net/media/banner/generici/ads-500x100.gif" title="6chic | grafica . internet . stampa . visual" alt="6chic | grafica . internet . stampa . visual"/></a></div><div class="g-dyn a-28 c-2"><a class="gofollow" data-track="MjgsMywxLDYw" href=www.bertolinionline.it><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/05/banner-bertolini-500-x-100.jpg" /></a></div></div>
</div>

</div>

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-disable" href="https://www.elivebrescia.tv/">
		<img class="td-retina-data" data-retina="https://www.elivebrescia.tv/wp-content/uploads/logo-header-mobile-retina.png" src="https://www.elivebrescia.tv/wp-content/uploads/logo-header-mobile.png" alt="ÈliveBrescia TV" title="ÈliveBrescia TV"/>
	</a>
		<a class="td-header-logo td-sticky-disable" href="https://www.elivebrescia.tv/">
		<img class="td-retina-data" data-retina="https://www.elivebrescia.tv/wp-content/uploads/logo-header-retina.png" src="https://www.elivebrescia.tv/wp-content/uploads/logo-header.png" alt="ÈliveBrescia TV" title="ÈliveBrescia TV"/>
	</a>
	    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-mega-menu menu-item-128"><a href="#">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_2_305 = new tdBlock();
block_tdi_2_305.id = "tdi_2_305";
block_tdi_2_305.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_305","tdc_css_class":"tdi_2_305","tdc_css_class_style":"tdi_2_305_rand_style"}';
block_tdi_2_305.td_column_number = "3";
block_tdi_2_305.block_type = "td_block_mega_menu";
block_tdi_2_305.post_count = "5";
block_tdi_2_305.found_posts = "8395";
block_tdi_2_305.header_color = "";
block_tdi_2_305.ajax_pagination_infinite_stop = "";
block_tdi_2_305.max_num_pages = "1679";
tdBlocksArray.push(block_tdi_2_305);
</script><div class="td_block_wrap td_block_mega_menu tdi_2_305 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2_305" ><div id=tdi_2_305 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/scuola-le-superiori-in-lombardia-continueranno-in-dad-fino-al-24-gennaio-la-decisione-e-della-regione/" rel="bookmark" class="td-image-wrap " title="Scuola, le superiori in Lombardia continueranno in DAD fino al 24 gennaio. La decisione è della Regione" ><img class="entry-thumb" src="" alt="" title="Scuola, le superiori in Lombardia continueranno in DAD fino al 24 gennaio. La decisione è della Regione" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2020/08/Banchi-scuola-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/scuola-le-superiori-in-lombardia-continueranno-in-dad-fino-al-24-gennaio-la-decisione-e-della-regione/" rel="bookmark" title="Scuola, le superiori in Lombardia continueranno in DAD fino al 24 gennaio. La decisione è della Regione">Scuola, le superiori in Lombardia continueranno in DAD fino al 24 gennaio. La decisione è della Regione</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/covid-19-lindice-di-positivita-in-lombardia-sale-al-137/" rel="bookmark" class="td-image-wrap " title="Covid-19, l&#8217;indice di positività in Lombardia sale al 13,7%" ><img class="entry-thumb" src="" alt="" title="Covid-19, l&#8217;indice di positività in Lombardia sale al 13,7%" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2020/03/CORONAVIRUS-2-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/covid-19-lindice-di-positivita-in-lombardia-sale-al-137/" rel="bookmark" title="Covid-19, l&#8217;indice di positività in Lombardia sale al 13,7%">Covid-19, l&#8217;indice di positività in Lombardia sale al 13,7%</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/sirmione-162-mila-euro-a-fondo-perduto-per-le-attivita-colpite-dalla-crisi-bonifico-diretto-sul-conto-corrente/" rel="bookmark" class="td-image-wrap " title="Sirmione, 162 mila euro a fondo perduto per le attività colpite dalla crisi. Bonifico diretto sul conto corrente" ><img class="entry-thumb" src="" alt="" title="Sirmione, 162 mila euro a fondo perduto per le attività colpite dalla crisi. Bonifico diretto sul conto corrente" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2018/03/9a126458-5eeb-4e34-8f27-6e92444d6a52-180324-riapre-la-darsena-di-sirmione-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/sirmione-162-mila-euro-a-fondo-perduto-per-le-attivita-colpite-dalla-crisi-bonifico-diretto-sul-conto-corrente/" rel="bookmark" title="Sirmione, 162 mila euro a fondo perduto per le attività colpite dalla crisi. Bonifico diretto sul conto corrente">Sirmione, 162 mila euro a fondo perduto per le attività colpite dalla crisi. Bonifico diretto sul conto corrente</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/saldi-al-via-sotto-tono-in-centro-citta-folla-ma-senza-assembramenti-al-centro-commerciale/" rel="bookmark" class="td-image-wrap " title="Saldi, al via sotto tono in centro città. Folla, ma senza assembramenti, al centro commerciale" ><img class="entry-thumb" src="" alt="" title="Saldi, al via sotto tono in centro città. Folla, ma senza assembramenti, al centro commerciale" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2021/01/elnos-coda-180x135.jpg"  width="180" height="135" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/saldi-al-via-sotto-tono-in-centro-citta-folla-ma-senza-assembramenti-al-centro-commerciale/" rel="bookmark" title="Saldi, al via sotto tono in centro città. Folla, ma senza assembramenti, al centro commerciale">Saldi, al via sotto tono in centro città. Folla, ma senza assembramenti, al centro commerciale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/a-montichiari-arrivato-il-terzo-carico-di-vaccini-anti-covid-destinazione-spedali-civili-e-desenzano/" rel="bookmark" class="td-image-wrap " title="A Montichiari arrivato il terzo carico di vaccini anti-Covid. Destinazione Spedali Civili e Desenzano" ><img class="entry-thumb" src="" alt="" title="A Montichiari arrivato il terzo carico di vaccini anti-Covid. Destinazione Spedali Civili e Desenzano" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-07-at-11.16.37-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/a-montichiari-arrivato-il-terzo-carico-di-vaccini-anti-covid-destinazione-spedali-civili-e-desenzano/" rel="bookmark" title="A Montichiari arrivato il terzo carico di vaccini anti-Covid. Destinazione Spedali Civili e Desenzano">A Montichiari arrivato il terzo carico di vaccini anti-Covid. Destinazione Spedali Civili e Desenzano</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2_305" id="tdi_3_fe7" data-td_block_id="tdi_2_305" data-td_filter_value="" href="https://www.elivebrescia.tv/cronaca/">Tutti</a><a class="mega-menu-sub-cat-tdi_2_305"  id="tdi_4_777" data-td_block_id="tdi_2_305" data-td_filter_value="177" href="https://www.elivebrescia.tv/cronaca/cronaca-brescia-e-provincia/">Cronaca / Brescia e provincia</a><a class="mega-menu-sub-cat-tdi_2_305"  id="tdi_5_377" data-td_block_id="tdi_2_305" data-td_filter_value="26" href="https://www.elivebrescia.tv/cronaca/cronaca-italia-e-estero/">Cronaca / Italia e estero</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_305" data-td_block_id="tdi_2_305"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_305" data-td_block_id="tdi_2_305"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-129"><a href="#">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_6_33f = new tdBlock();
block_tdi_6_33f.id = "tdi_6_33f";
block_tdi_6_33f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_33f","tdc_css_class":"tdi_6_33f","tdc_css_class_style":"tdi_6_33f_rand_style"}';
block_tdi_6_33f.td_column_number = "3";
block_tdi_6_33f.block_type = "td_block_mega_menu";
block_tdi_6_33f.post_count = "5";
block_tdi_6_33f.found_posts = "172";
block_tdi_6_33f.header_color = "";
block_tdi_6_33f.ajax_pagination_infinite_stop = "";
block_tdi_6_33f.max_num_pages = "35";
tdBlocksArray.push(block_tdi_6_33f);
</script><div class="td_block_wrap td_block_mega_menu tdi_6_33f td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_6_33f" ><div id=tdi_6_33f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/recovery-conte-a-breve-sintesi-complessiva-con-le-forze-di-maggioranza/" rel="bookmark" class="td-image-wrap " title="Recovery, Conte: &#8220;A breve sintesi complessiva con le forze di maggioranza&#8221;" ><img class="entry-thumb" src="" alt="" title="Recovery, Conte: &#8220;A breve sintesi complessiva con le forze di maggioranza&#8221;" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2021/01/conte-al-lavoro-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/recovery-conte-a-breve-sintesi-complessiva-con-le-forze-di-maggioranza/" rel="bookmark" title="Recovery, Conte: &#8220;A breve sintesi complessiva con le forze di maggioranza&#8221;">Recovery, Conte: &#8220;A breve sintesi complessiva con le forze di maggioranza&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/usa-georgia-candidato-dem-per-il-senato-ossoff-si-proclama-vincitore/" rel="bookmark" class="td-image-wrap " title="Usa: Georgia, candidato Dem per il Senato Ossoff si proclama vincitore" ><img class="entry-thumb" src="" alt="" title="Usa: Georgia, candidato Dem per il Senato Ossoff si proclama vincitore" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2021/01/georgia-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/usa-georgia-candidato-dem-per-il-senato-ossoff-si-proclama-vincitore/" rel="bookmark" title="Usa: Georgia, candidato Dem per il Senato Ossoff si proclama vincitore">Usa: Georgia, candidato Dem per il Senato Ossoff si proclama vincitore</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/salvini-rimpasto-nella-giunta-della-lombardia-e-questione-di-qualche-ora-o-al-massimo-qualche-giorno/" rel="bookmark" class="td-image-wrap " title="Salvini, &#8220;rimpasto nella Giunta della Lombardia è questione di qualche ora o al massimo qualche giorno&#8221;" ><img class="entry-thumb" src="" alt="" title="Salvini, &#8220;rimpasto nella Giunta della Lombardia è questione di qualche ora o al massimo qualche giorno&#8221;" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2020/09/salvini-180x135.jpg"  width="180" height="135" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/salvini-rimpasto-nella-giunta-della-lombardia-e-questione-di-qualche-ora-o-al-massimo-qualche-giorno/" rel="bookmark" title="Salvini, &#8220;rimpasto nella Giunta della Lombardia è questione di qualche ora o al massimo qualche giorno&#8221;">Salvini, &#8220;rimpasto nella Giunta della Lombardia è questione di qualche ora o al massimo qualche giorno&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/la-piu-grande-fuga-dinformazioni-di-questo-genere-al-mondo-hacker-pubblicano-i-nomi-di-2-milioni-di-affiliati-al-partito-comunista-cinese/" rel="bookmark" class="td-image-wrap " title="&#8220;La più grande fuga d&#8217;informazioni di questo genere al mondo&#8221;, hacker pubblicano i nomi di 2 milioni di affiliati al Partito comunista cinese" ><img class="entry-thumb" src="" alt="" title="&#8220;La più grande fuga d&#8217;informazioni di questo genere al mondo&#8221;, hacker pubblicano i nomi di 2 milioni di affiliati al Partito comunista cinese" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2020/12/hacker-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/la-piu-grande-fuga-dinformazioni-di-questo-genere-al-mondo-hacker-pubblicano-i-nomi-di-2-milioni-di-affiliati-al-partito-comunista-cinese/" rel="bookmark" title="&#8220;La più grande fuga d&#8217;informazioni di questo genere al mondo&#8221;, hacker pubblicano i nomi di 2 milioni di affiliati al Partito comunista cinese">&#8220;La più grande fuga d&#8217;informazioni di questo genere al mondo&#8221;, hacker pubblicano i nomi di 2 milioni di affiliati al Partito comunista cinese</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/mes-con-314-si-la-camera-approva-la-risoluzione-di-maggioranza/" rel="bookmark" class="td-image-wrap " title="Mes: con 314 sì la Camera approva la risoluzione di maggioranza" ><img class="entry-thumb" src="" alt="" title="Mes: con 314 sì la Camera approva la risoluzione di maggioranza" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2020/12/camera-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/mes-con-314-si-la-camera-approva-la-risoluzione-di-maggioranza/" rel="bookmark" title="Mes: con 314 sì la Camera approva la risoluzione di maggioranza">Mes: con 314 sì la Camera approva la risoluzione di maggioranza</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_6_33f" id="tdi_7_3b3" data-td_block_id="tdi_6_33f" data-td_filter_value="" href="https://www.elivebrescia.tv/politica/">Tutti</a><a class="mega-menu-sub-cat-tdi_6_33f"  id="tdi_8_75f" data-td_block_id="tdi_6_33f" data-td_filter_value="7" href="https://www.elivebrescia.tv/politica/politica-brescia-e-provincia/">Politica / Brescia e provincia</a><a class="mega-menu-sub-cat-tdi_6_33f"  id="tdi_9_333" data-td_block_id="tdi_6_33f" data-td_filter_value="8" href="https://www.elivebrescia.tv/politica/politica-italia-e-estero/">Politica / Italia e estero</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_33f" data-td_block_id="tdi_6_33f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_6_33f" data-td_block_id="tdi_6_33f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39948"><a href="https://www.elivebrescia.tv/attualita/">Attualità</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_10_31f = new tdBlock();
block_tdi_10_31f.id = "tdi_10_31f";
block_tdi_10_31f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"178","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10_31f","tdc_css_class":"tdi_10_31f","tdc_css_class_style":"tdi_10_31f_rand_style"}';
block_tdi_10_31f.td_column_number = "3";
block_tdi_10_31f.block_type = "td_block_mega_menu";
block_tdi_10_31f.post_count = "5";
block_tdi_10_31f.found_posts = "8551";
block_tdi_10_31f.header_color = "";
block_tdi_10_31f.ajax_pagination_infinite_stop = "";
block_tdi_10_31f.max_num_pages = "1711";
tdBlocksArray.push(block_tdi_10_31f);
</script><div class="td_block_wrap td_block_mega_menu tdi_10_31f td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_10_31f" ><div id=tdi_10_31f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/scuole-le-superiori-in-classe-al-50-dall11-gennaio-forse-slittata-lapertura-al-7/" rel="bookmark" class="td-image-wrap " title="Scuole, le superiori in classe al 50% dall&#8217;11 gennaio. Forse. Slittata l&#8217;apertura al 7" ><img class="entry-thumb" src="" alt="" title="Scuole, le superiori in classe al 50% dall&#8217;11 gennaio. Forse. Slittata l&#8217;apertura al 7" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2020/08/Banchi-scuola-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/scuole-le-superiori-in-classe-al-50-dall11-gennaio-forse-slittata-lapertura-al-7/" rel="bookmark" title="Scuole, le superiori in classe al 50% dall&#8217;11 gennaio. Forse. Slittata l&#8217;apertura al 7">Scuole, le superiori in classe al 50% dall&#8217;11 gennaio. Forse. Slittata l&#8217;apertura al 7</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/giga-gratis-la-sera-a-natale-lok-di-tutte-le-compagnie-telefoniche/" rel="bookmark" class="td-image-wrap " title="Giga gratis la sera del 24 dicembre e a Natale. L&#8217;ok di tutte le  compagnie telefoniche" ><img class="entry-thumb" src="" alt="" title="Giga gratis la sera del 24 dicembre e a Natale. L&#8217;ok di tutte le  compagnie telefoniche" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2020/12/videochiamata-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/giga-gratis-la-sera-a-natale-lok-di-tutte-le-compagnie-telefoniche/" rel="bookmark" title="Giga gratis la sera del 24 dicembre e a Natale. L&#8217;ok di tutte le  compagnie telefoniche">Giga gratis la sera del 24 dicembre e a Natale. L&#8217;ok di tutte le  compagnie telefoniche</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/corsia-del-gambero-rinasce-da-brixi-un-omino-alto-sei-metri/" rel="bookmark" class="td-image-wrap " title="Corsia del Gambero rinasce da #Brixi, un &#8220;omino&#8221; alto sei metri" ><img class="entry-thumb" src="" alt="" title="Corsia del Gambero rinasce da #Brixi, un &#8220;omino&#8221; alto sei metri" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-04-at-12.09.52-180x135.jpeg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/corsia-del-gambero-rinasce-da-brixi-un-omino-alto-sei-metri/" rel="bookmark" title="Corsia del Gambero rinasce da #Brixi, un &#8220;omino&#8221; alto sei metri">Corsia del Gambero rinasce da #Brixi, un &#8220;omino&#8221; alto sei metri</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/luoghi-del-cuore-del-bono-votate-il-castello/" rel="bookmark" class="td-image-wrap " title="Luoghi del cuore, Del Bono: &#8220;Votate il castello&#8221;" ><img class="entry-thumb" src="" alt="" title="Luoghi del cuore, Del Bono: &#8220;Votate il castello&#8221;" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2019/07/castello-180x135.jpg"  width="180" height="135" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/luoghi-del-cuore-del-bono-votate-il-castello/" rel="bookmark" title="Luoghi del cuore, Del Bono: &#8220;Votate il castello&#8221;">Luoghi del cuore, Del Bono: &#8220;Votate il castello&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/violenza-sulle-donne-conte-qualcosa-sta-migliorando-ma-il-percorso-e-lungo/" rel="bookmark" class="td-image-wrap " title="Violenza sulle donne, Conte: &#8220;qualcosa sta migliorando, ma il percorso è lungo&#8221;" ><img class="entry-thumb" src="" alt="" title="Violenza sulle donne, Conte: &#8220;qualcosa sta migliorando, ma il percorso è lungo&#8221;" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2020/06/Conte-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/violenza-sulle-donne-conte-qualcosa-sta-migliorando-ma-il-percorso-e-lungo/" rel="bookmark" title="Violenza sulle donne, Conte: &#8220;qualcosa sta migliorando, ma il percorso è lungo&#8221;">Violenza sulle donne, Conte: &#8220;qualcosa sta migliorando, ma il percorso è lungo&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_10_31f" data-td_block_id="tdi_10_31f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_10_31f" data-td_block_id="tdi_10_31f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-130"><a href="https://www.elivebrescia.tv/economia-lavoro/">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_11_511 = new tdBlock();
block_tdi_11_511.id = "tdi_11_511";
block_tdi_11_511.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_11_511","tdc_css_class":"tdi_11_511","tdc_css_class_style":"tdi_11_511_rand_style"}';
block_tdi_11_511.td_column_number = "3";
block_tdi_11_511.block_type = "td_block_mega_menu";
block_tdi_11_511.post_count = "5";
block_tdi_11_511.found_posts = "118";
block_tdi_11_511.header_color = "";
block_tdi_11_511.ajax_pagination_infinite_stop = "";
block_tdi_11_511.max_num_pages = "24";
tdBlocksArray.push(block_tdi_11_511);
</script><div class="td_block_wrap td_block_mega_menu tdi_11_511 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_11_511" ><div id=tdi_11_511 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/slitta-di-qualche-settimana-la-lotteria-degli-scontrini/" rel="bookmark" class="td-image-wrap " title="Slitta di &#8220;qualche settimana&#8221; la lotteria degli scontrini" ><img class="entry-thumb" src="" alt="" title="Slitta di &#8220;qualche settimana&#8221; la lotteria degli scontrini" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2021/01/lotteria-scontrini-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/slitta-di-qualche-settimana-la-lotteria-degli-scontrini/" rel="bookmark" title="Slitta di &#8220;qualche settimana&#8221; la lotteria degli scontrini">Slitta di &#8220;qualche settimana&#8221; la lotteria degli scontrini</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/un-contributo-regionale-da-mille-euro-per-gli-autonomi-senza-partita-iva/" rel="bookmark" class="td-image-wrap " title="Un contributo regionale da mille euro per gli autonomi senza partita Iva" ><img class="entry-thumb" src="" alt="" title="Un contributo regionale da mille euro per gli autonomi senza partita Iva" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2020/04/Palazzo-lombardia-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/un-contributo-regionale-da-mille-euro-per-gli-autonomi-senza-partita-iva/" rel="bookmark" title="Un contributo regionale da mille euro per gli autonomi senza partita Iva">Un contributo regionale da mille euro per gli autonomi senza partita Iva</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/lallarme-di-confartigianato-a-rischio-7-000-imprese-bresciane/" rel="bookmark" class="td-image-wrap " title="L&#8217;allarme di Confartigianato: &#8220;A rischio 7.000 imprese bresciane&#8221;" ><img class="entry-thumb" src="" alt="" title="L&#8217;allarme di Confartigianato: &#8220;A rischio 7.000 imprese bresciane&#8221;" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2020/06/Massetti-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/lallarme-di-confartigianato-a-rischio-7-000-imprese-bresciane/" rel="bookmark" title="L&#8217;allarme di Confartigianato: &#8220;A rischio 7.000 imprese bresciane&#8221;">L&#8217;allarme di Confartigianato: &#8220;A rischio 7.000 imprese bresciane&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/posticipato-al-7-gennaio-linizio-dei-saldi-invernali/" rel="bookmark" class="td-image-wrap " title="Posticipato al 7 gennaio l&#8217;inizio dei saldi invernali" ><img class="entry-thumb" src="" alt="" title="Posticipato al 7 gennaio l&#8217;inizio dei saldi invernali" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2018/07/saldi-180x135.png"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/posticipato-al-7-gennaio-linizio-dei-saldi-invernali/" rel="bookmark" title="Posticipato al 7 gennaio l&#8217;inizio dei saldi invernali">Posticipato al 7 gennaio l&#8217;inizio dei saldi invernali</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/confindustria-brescia-la-prospettiva-e-quella-di-un-calo-a-doppia-cifra/" rel="bookmark" class="td-image-wrap " title="Confindustria Brescia: &#8220;La prospettiva è quella di un calo a doppia cifra&#8221;" ><img class="entry-thumb" src="" alt="" title="Confindustria Brescia: &#8220;La prospettiva è quella di un calo a doppia cifra&#8221;" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2018/04/pasini-aib-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/confindustria-brescia-la-prospettiva-e-quella-di-un-calo-a-doppia-cifra/" rel="bookmark" title="Confindustria Brescia: &#8220;La prospettiva è quella di un calo a doppia cifra&#8221;">Confindustria Brescia: &#8220;La prospettiva è quella di un calo a doppia cifra&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_11_511" data-td_block_id="tdi_11_511"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_11_511" data-td_block_id="tdi_11_511"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-131"><a href="https://www.elivebrescia.tv/ambiente/">Ambiente</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_12_73f = new tdBlock();
block_tdi_12_73f.id = "tdi_12_73f";
block_tdi_12_73f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_12_73f","tdc_css_class":"tdi_12_73f","tdc_css_class_style":"tdi_12_73f_rand_style"}';
block_tdi_12_73f.td_column_number = "3";
block_tdi_12_73f.block_type = "td_block_mega_menu";
block_tdi_12_73f.post_count = "5";
block_tdi_12_73f.found_posts = "45";
block_tdi_12_73f.header_color = "";
block_tdi_12_73f.ajax_pagination_infinite_stop = "";
block_tdi_12_73f.max_num_pages = "9";
tdBlocksArray.push(block_tdi_12_73f);
</script><div class="td_block_wrap td_block_mega_menu tdi_12_73f td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_12_73f" ><div id=tdi_12_73f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/linquinamento-non-favorisce-la-diffusione-del-covid-nellaria-lo-studio-di-arpa/" rel="bookmark" class="td-image-wrap " title="L&#8217;inquinamento non favorisce la diffusione del covid nell&#8217;aria: lo studio di Arpa" ><img class="entry-thumb" src="" alt="" title="L&#8217;inquinamento non favorisce la diffusione del covid nell&#8217;aria: lo studio di Arpa" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2020/11/Smog-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/linquinamento-non-favorisce-la-diffusione-del-covid-nellaria-lo-studio-di-arpa/" rel="bookmark" title="L&#8217;inquinamento non favorisce la diffusione del covid nell&#8217;aria: lo studio di Arpa">L&#8217;inquinamento non favorisce la diffusione del covid nell&#8217;aria: lo studio di Arpa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/pioggia-in-citta-neve-in-alcune-zone-della-provincia-come-sul-garda-inviateci-i-vostri-video-o-foto-via-whatsapp-al-393-1616197/" rel="bookmark" class="td-image-wrap " title="Pioggia in città, neve in alcune zone della provincia. Inviateci i vostri video o foto via WhatsApp al 393 1616197" ><img class="entry-thumb" src="" alt="" title="Pioggia in città, neve in alcune zone della provincia. Inviateci i vostri video o foto via WhatsApp al 393 1616197" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2020/12/meteo-3b-lunedì-180x135.jpg"  width="180" height="135" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/pioggia-in-citta-neve-in-alcune-zone-della-provincia-come-sul-garda-inviateci-i-vostri-video-o-foto-via-whatsapp-al-393-1616197/" rel="bookmark" title="Pioggia in città, neve in alcune zone della provincia. Inviateci i vostri video o foto via WhatsApp al 393 1616197">Pioggia in città, neve in alcune zone della provincia. Inviateci i vostri video o foto via WhatsApp al 393 1616197</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/inquinamento-da-gennaio-due-nuove-centraline-di-monitoraggio-in-citta/" rel="bookmark" class="td-image-wrap " title="Inquinamento: da gennaio due nuove centraline di monitoraggio in città" ><img class="entry-thumb" src="" alt="" title="Inquinamento: da gennaio due nuove centraline di monitoraggio in città" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2020/12/centralina-smog-arpa-180x135.jpg"  width="180" height="135" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/inquinamento-da-gennaio-due-nuove-centraline-di-monitoraggio-in-citta/" rel="bookmark" title="Inquinamento: da gennaio due nuove centraline di monitoraggio in città">Inquinamento: da gennaio due nuove centraline di monitoraggio in città</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/h2iseo-inizia-a-vivere-con-laccordo-fra-fnm-e-a2a/" rel="bookmark" class="td-image-wrap " title="&#8220;H2iseO&#8221; inizia a vivere con l&#8217;accordo fra FNM e A2A" ><img class="entry-thumb" src="" alt="" title="&#8220;H2iseO&#8221; inizia a vivere con l&#8217;accordo fra FNM e A2A" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2020/12/donizetti-trenord-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/h2iseo-inizia-a-vivere-con-laccordo-fra-fnm-e-a2a/" rel="bookmark" title="&#8220;H2iseO&#8221; inizia a vivere con l&#8217;accordo fra FNM e A2A">&#8220;H2iseO&#8221; inizia a vivere con l&#8217;accordo fra FNM e A2A</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/con-h2iseo-nel-2023-in-valcamonica-arriveranno-i-treni-a-idrogeno/" rel="bookmark" class="td-image-wrap " title="Con &#8220;H2iseO&#8221; nel 2023 in Valcamonica arriveranno i treni a idrogeno" ><img class="entry-thumb" src="" alt="" title="Con &#8220;H2iseO&#8221; nel 2023 in Valcamonica arriveranno i treni a idrogeno" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2020/11/treno-idrogeno-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/con-h2iseo-nel-2023-in-valcamonica-arriveranno-i-treni-a-idrogeno/" rel="bookmark" title="Con &#8220;H2iseO&#8221; nel 2023 in Valcamonica arriveranno i treni a idrogeno">Con &#8220;H2iseO&#8221; nel 2023 in Valcamonica arriveranno i treni a idrogeno</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_12_73f" data-td_block_id="tdi_12_73f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_12_73f" data-td_block_id="tdi_12_73f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-136"><a href="#">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140"><a href="https://www.elivebrescia.tv/sport/brescia-calcio/">Brescia Calcio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139"><a href="https://www.elivebrescia.tv/sport/basket-brescia-leonessa/">Basket Brescia Leonessa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-138"><a href="https://www.elivebrescia.tv/sport/an-brescia-pallanuoto/">AN Brescia Pallanuoto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39677"><a href="https://www.elivebrescia.tv/sport/feralpi-salo/">Feralpisalò</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142"><a href="https://www.elivebrescia.tv/sport/calcio-dilettanti/">Calcio dilettanti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-143"><a href="https://www.elivebrescia.tv/sport/football-rugby/">Football &#038; Rugby</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-144"><a href="https://www.elivebrescia.tv/sport/pallavolo/">Pallavolo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-137"><a href="https://www.elivebrescia.tv/sport/altri/">Altri (Sport)</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-132"><a href="#">Che föm a Bresà</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-133"><a href="https://www.elivebrescia.tv/che-fom-a-bresa/eventi-lifestyle/">Eventi &#038; Lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-134"><a href="https://www.elivebrescia.tv/che-fom-a-bresa/musei-cultura/">Musei &#038; Cultura</a></li>
</ul>
</li>
<li class="menu-elive eliveplay-homepage menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-40032"><a href="#">Èlive Play</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-40033"><a href="https://www.elivebrescia.tv/elive-play-elive-tg-news-sport/">Èlive Play | Èlive Tg News &#038; Sport</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-40034"><a href="https://www.elivebrescia.tv/elive-play-e-focus/">Èlive Play | È Focus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-40035"><a href="https://www.elivebrescia.tv/elive-play-baffy-e-zorro/">Èlive Play | Baffy &#038; Zorro</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-40036"><a href="https://www.elivebrescia.tv/elive-play-restart-brescia/">Èlive Play | RÈstart Brescia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-40037"><a href="https://www.elivebrescia.tv/elive-play-pirlo-e-motori/">Èlive Play | Pirlo &#038; Motori</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-40038"><a href="https://www.elivebrescia.tv/elive-play-sette-e-mezzo/">Èlive Play | Sette &#038; Mezzo</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search">
			<form method="get" class="td-search-form" action="https://www.elivebrescia.tv/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div><div class="td-container td-post-template-3">
    <div class="td-container-border">
        <article id="post-52647" class="post-52647 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-brescia-e-provincia category-brescia-e-provincia category-italia-e-estero category-testata" >
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.elivebrescia.tv/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Cronaca" class="entry-crumb" href="https://www.elivebrescia.tv/cronaca/">Cronaca</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Cronaca / Brescia e provincia" class="entry-crumb" href="https://www.elivebrescia.tv/cronaca/cronaca-brescia-e-provincia/">Cronaca / Brescia e provincia</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Scuola, le superiori in Lombardia continueranno in DAD fino al 24 gennaio....</span></div>
                        <ul class="td-category"><li class="entry-category"><a  href="https://www.elivebrescia.tv/cronaca/">Cronaca</a></li><li class="entry-category"><a  href="https://www.elivebrescia.tv/cronaca/cronaca-brescia-e-provincia/">Cronaca / Brescia e provincia</a></li><li class="entry-category"><a  href="https://www.elivebrescia.tv/primo-piano/">Primo piano</a></li><li class="entry-category"><a  href="https://www.elivebrescia.tv/primo-piano/brescia-e-provincia/">Primo piano / Brescia e provincia</a></li><li class="entry-category"><a  href="https://www.elivebrescia.tv/primo-piano/italia-e-estero/">Primo piano / Italia e estero</a></li><li class="entry-category"><a  href="https://www.elivebrescia.tv/primo-piano/testata/">Testata</a></li></ul>
                        <header>
                            <h1 class="entry-title">Scuola, le superiori in Lombardia continueranno in DAD fino al 24 gennaio. La decisione è della Regione</h1>

                            

                            <div class="meta-info">

                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-07T21:54:51+01:00" >7 Gennaio 2021</time></span>                                                                                                                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elivebrescia.tv%2Fscuola-le-superiori-in-lombardia-continueranno-in-dad-fino-al-24-gennaio-la-decisione-e-della-regione%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Scuola%2C+le+superiori+in+Lombardia+continueranno+in+DAD+fino+al+24+gennaio.+La+decisione+%C3%A8+della+Regione&url=https%3A%2F%2Fwww.elivebrescia.tv%2Fscuola-le-superiori-in-lombardia-continueranno-in-dad-fino-al-24-gennaio-la-decisione-e-della-regione%2F&via=elivebresciatv">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Scuola%2C+le+superiori+in+Lombardia+continueranno+in+DAD+fino+al+24+gennaio.+La+decisione+%C3%A8+della+Regione %0A%0A https://www.elivebrescia.tv/scuola-le-superiori-in-lombardia-continueranno-in-dad-fino-al-24-gennaio-la-decisione-e-della-regione/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.elivebrescia.tv/scuola-le-superiori-in-lombardia-continueranno-in-dad-fino-al-24-gennaio-la-decisione-e-della-regione/&title=Scuola%2C+le+superiori+in+Lombardia+continueranno+in+DAD+fino+al+24+gennaio.+La+decisione+%C3%A8+della+Regione">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.elivebrescia.tv/scuola-le-superiori-in-lombardia-continueranno-in-dad-fino-al-24-gennaio-la-decisione-e-della-regione/&title=Scuola%2C+le+superiori+in+Lombardia+continueranno+in+DAD+fino+al+24+gennaio.+La+decisione+%C3%A8+della+Regione">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Scuola, le superiori in Lombardia continueranno in DAD fino al 24 gennaio. La decisione è della Regione&body=https://www.elivebrescia.tv/scuola-le-superiori-in-lombardia-continueranno-in-dad-fino-al-24-gennaio-la-decisione-e-della-regione/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://www.elivebrescia.tv/scuola-le-superiori-in-lombardia-continueranno-in-dad-fino-al-24-gennaio-la-decisione-e-della-regione/&name=Scuola, le superiori in Lombardia continueranno in DAD fino al 24 gennaio. La decisione è della Regione">
                                        <div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
                                        <div class="td-social-but-text">Tumblr</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.elivebrescia.tv/scuola-le-superiori-in-lombardia-continueranno-in-dad-fino-al-24-gennaio-la-decisione-e-della-regione/&text=Scuola%2C+le+superiori+in+Lombardia+continueranno+in+DAD+fino+al+24+gennaio.+La+decisione+%C3%A8+della+Regione">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>    

    <div class="td-post-featured-image"><img width="681" height="382" class="entry-thumb" src="https://www.elivebrescia.tv/wp-content/uploads/2020/08/Banchi-scuola-681x382.jpg" srcset="https://www.elivebrescia.tv/wp-content/uploads/2020/08/Banchi-scuola-681x382.jpg 681w, https://www.elivebrescia.tv/wp-content/uploads/2020/08/Banchi-scuola-300x168.jpg 300w, https://www.elivebrescia.tv/wp-content/uploads/2020/08/Banchi-scuola-1024x574.jpg 1024w, https://www.elivebrescia.tv/wp-content/uploads/2020/08/Banchi-scuola-768x430.jpg 768w, https://www.elivebrescia.tv/wp-content/uploads/2020/08/Banchi-scuola-750x420.jpg 750w, https://www.elivebrescia.tv/wp-content/uploads/2020/08/Banchi-scuola-640x359.jpg 640w, https://www.elivebrescia.tv/wp-content/uploads/2020/08/Banchi-scuola.jpg 1433w" sizes="(max-width: 681px) 100vw, 681px" alt="" title="Banchi scuola"/></div>
     <!-- image -->
     
    <div class="td-post-content td-pb-padding-side">   
        <div class="td-a-rec td-a-rec-id-content_top  tdi_14_377 td_block_template_1"><div class="td-visible-desktop">
    <div class="g g-4"><div class="g-dyn a-27 c-1"><a href=www.bertolinionline.it><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/05/banner-bertolini-640-x-100.jpg" /></a></div><div class="g-dyn a-24 c-2"><a href="https://www.6chic.net/?utm_campaign=Banner+Generici&utm_source=elivebrescia.tv&utm_medium=banner" target="_blank" rel="nofollow" title="6chic | grafica . internet . stampa . visual"><img src="https://static.6chic.net/media/banner/generici/ads-640x100.gif" title="6chic | grafica . internet . stampa . visual" alt="6chic | grafica . internet . stampa . visual"/></a></div></div>
</div>
<div class="td-visible-phone">
    <div class="g g-6"><div class="g-dyn a-80 c-1"><a class="gofollow" data-track="ODAsNiwxLDYw" href="https://m.facebook.com/evanitegussago/?ref=page_internal&mt_nav=0"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/12/evanité-300x250-2.jpeg" /></a></div><div class="g-dyn a-36 c-2"><a class="gofollow" data-track="MzYsNiwxLDYw" href="https://www.facebook.com/piedigrottabrescia/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/06/PIEDIGROTTA_300x250px.png" /></a></div><div class="g-dyn a-41 c-3"><a class="gofollow" data-track="NDEsNiwxLDYw" href="https://www.montiniservizi.it/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/07/Banner_300x250.jpg" /></a></div><div class="g-dyn a-63 c-4"><a class="gofollow" data-track="NjMsNiwxLDYw" href="http://www.euroingross.com/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/10/banner-EUROINGROSS.jpg" /></a></div><div class="g-dyn a-64 c-5"><a class="gofollow" data-track="NjQsNiwxLDYw" href="https://www.facebook.com/The-Sun-Gussago-305484686257489"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/10/bannera-simona-the-sun-CORRETTO.jpg" /></a></div><div class="g-dyn a-53 c-6"><a class="gofollow" data-track="NTMsNiwxLDYw" href="https://www.facebook.com/enistationbrescia"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/09/Eni_banner-web-300x250-1.gif" /></a></div><div class="g-dyn a-61 c-7"><a class="gofollow" data-track="NjEsNiwxLDYw" href="https://www.sanlorenzoserramenti.it/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/10/san-lorenzo-serramenti.jpg" /></a></div><div class="g-dyn a-70 c-8"><a class="gofollow" data-track="NzAsNiwxLDYw" href="https://piadineriamammalenabrescia.it/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/10/mammalena-300x250-1.jpeg" /></a></div><div class="g-dyn a-74 c-9"><a class="gofollow" data-track="NzQsNiwxLDYw" href="https://www.fratelliscaglione.it/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/11/banner-fratelli-scaglione-300x250-1.jpg" /></a></div><div class="g-dyn a-48 c-10"><a class="gofollow" data-track="NDgsNiwxLDYw" href="https://www.saniteck.it/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/08/Saniteck-300-x-250-ok.jpg" /></a></div></div>
</div></div>
<p>La notizia è stata anticipata con uno stringato comunicato da Lombardia Notizie, l&#8217;agenzia di stampa della Regione</p>



<p>“Preso atto delle valutazioni e delle risultanze di carattere sanitario, connesse all’attuale diffusione del Covid, condivise con il Comitato Tecnico Scientifico lombardo, Regione Lombardia ha assunto l’orientamento di proseguire le lezioni per le scuole secondarie di secondo grado con la didattica a distanza al 100%”. </p>



<p>Lo comunica in una Nota la Regione Lombardia.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_13_337 td_block_template_1"><div class="td-visible-desktop" style="padding-bottom: 20px;">
    <div class="g g-5"><div class="g-dyn a-24 c-1"><a href="https://www.6chic.net/?utm_campaign=Banner+Generici&utm_source=elivebrescia.tv&utm_medium=banner" target="_blank" rel="nofollow" title="6chic | grafica . internet . stampa . visual"><img src="https://static.6chic.net/media/banner/generici/ads-640x100.gif" title="6chic | grafica . internet . stampa . visual" alt="6chic | grafica . internet . stampa . visual"/></a></div></div>
</div>
<div class="td-visible-phone" style="padding-bottom: 20px;">
    <div class="g g-7"><div class="g-dyn a-61 c-1"><a class="gofollow" data-track="NjEsNywxLDYw" href="https://www.sanlorenzoserramenti.it/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/10/san-lorenzo-serramenti.jpg" /></a></div><div class="g-dyn a-53 c-2"><a class="gofollow" data-track="NTMsNywxLDYw" href="https://www.facebook.com/enistationbrescia"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/09/Eni_banner-web-300x250-1.gif" /></a></div><div class="g-dyn a-74 c-3"><a class="gofollow" data-track="NzQsNywxLDYw" href="https://www.fratelliscaglione.it/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/11/banner-fratelli-scaglione-300x250-1.jpg" /></a></div><div class="g-dyn a-51 c-4"><a class="gofollow" data-track="NTEsNywxLDYw" href="http://www.frescobrescia.it/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/09/Fresco-Banner-300x250-1.jpg" /></a></div><div class="g-dyn a-70 c-5"><a class="gofollow" data-track="NzAsNywxLDYw" href="https://piadineriamammalenabrescia.it/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/10/mammalena-300x250-1.jpeg" /></a></div><div class="g-dyn a-78 c-6"><a class="gofollow" data-track="NzgsNywxLDYw" href="https://www.facebook.com/IlLevabotteDiFarinaFranco"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/12/banner-il-levabotte.jpg" /></a></div><div class="g-dyn a-64 c-7"><a class="gofollow" data-track="NjQsNywxLDYw" href="https://www.facebook.com/The-Sun-Gussago-305484686257489"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/10/bannera-simona-the-sun-CORRETTO.jpg" /></a></div><div class="g-dyn a-76 c-8"><a class="gofollow" data-track="NzYsNywxLDYw" href="https://www.facebook.com/ErreViPremium"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/12/bnner-errevi.jpg" /></a></div><div class="g-dyn a-80 c-9"><a class="gofollow" data-track="ODAsNywxLDYw" href="https://m.facebook.com/evanitegussago/?ref=page_internal&mt_nav=0"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/12/evanité-300x250-2.jpeg" /></a></div><div class="g-dyn a-63 c-10"><a class="gofollow" data-track="NjMsNywxLDYw" href="http://www.euroingross.com/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/10/banner-EUROINGROSS.jpg" /></a></div></div>
</div></div>



<p>“La decisione &#8211; prosegue la Nota &#8211; verrà formalizzata con un’ordinanza e resterà in vigore fino al 24 gennaio”. (LNews)</p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_15_ff7 td_block_template_1"><div class="td-visible-desktop">
    <div class="g g-5"><div class="g-dyn a-24 c-1"><a href="https://www.6chic.net/?utm_campaign=Banner+Generici&utm_source=elivebrescia.tv&utm_medium=banner" target="_blank" rel="nofollow" title="6chic | grafica . internet . stampa . visual"><img src="https://static.6chic.net/media/banner/generici/ads-640x100.gif" title="6chic | grafica . internet . stampa . visual" alt="6chic | grafica . internet . stampa . visual"/></a></div></div>
</div>
<div class="td-visible-phone">
    <div class="g g-7"><div class="g-dyn a-74 c-1"><a class="gofollow" data-track="NzQsNywxLDYw" href="https://www.fratelliscaglione.it/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/11/banner-fratelli-scaglione-300x250-1.jpg" /></a></div><div class="g-dyn a-72 c-2"><a class="gofollow" data-track="NzIsNywxLDYw" href="https://www.casatuaarredamenti.it/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/11/banner-casa-tua-300x250-1.jpg" /></a></div><div class="g-dyn a-61 c-3"><a class="gofollow" data-track="NjEsNywxLDYw" href="https://www.sanlorenzoserramenti.it/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/10/san-lorenzo-serramenti.jpg" /></a></div><div class="g-dyn a-53 c-4"><a class="gofollow" data-track="NTMsNywxLDYw" href="https://www.facebook.com/enistationbrescia"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/09/Eni_banner-web-300x250-1.gif" /></a></div><div class="g-dyn a-51 c-5"><a class="gofollow" data-track="NTEsNywxLDYw" href="http://www.frescobrescia.it/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/09/Fresco-Banner-300x250-1.jpg" /></a></div><div class="g-dyn a-80 c-6"><a class="gofollow" data-track="ODAsNywxLDYw" href="https://m.facebook.com/evanitegussago/?ref=page_internal&mt_nav=0"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/12/evanité-300x250-2.jpeg" /></a></div><div class="g-dyn a-78 c-7"><a class="gofollow" data-track="NzgsNywxLDYw" href="https://www.facebook.com/IlLevabotteDiFarinaFranco"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/12/banner-il-levabotte.jpg" /></a></div><div class="g-dyn a-63 c-8"><a class="gofollow" data-track="NjMsNywxLDYw" href="http://www.euroingross.com/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/10/banner-EUROINGROSS.jpg" /></a></div><div class="g-dyn a-64 c-9"><a class="gofollow" data-track="NjQsNywxLDYw" href="https://www.facebook.com/The-Sun-Gussago-305484686257489"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/10/bannera-simona-the-sun-CORRETTO.jpg" /></a></div><div class="g-dyn a-76 c-10"><a class="gofollow" data-track="NzYsNywxLDYw" href="https://www.facebook.com/ErreViPremium"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/12/bnner-errevi.jpg" /></a></div></div>
</div></div>    </div>


    <footer>
                
        <div class="td-post-source-tags td-pb-padding-side">
                                </div>

        <div class="td-post-sharing-bottom td-pb-padding-side"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elivebrescia.tv%2Fscuola-le-superiori-in-lombardia-continueranno-in-dad-fino-al-24-gennaio-la-decisione-e-della-regione%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Scuola%2C+le+superiori+in+Lombardia+continueranno+in+DAD+fino+al+24+gennaio.+La+decisione+%C3%A8+della+Regione&url=https%3A%2F%2Fwww.elivebrescia.tv%2Fscuola-le-superiori-in-lombardia-continueranno-in-dad-fino-al-24-gennaio-la-decisione-e-della-regione%2F&via=elivebresciatv">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Scuola%2C+le+superiori+in+Lombardia+continueranno+in+DAD+fino+al+24+gennaio.+La+decisione+%C3%A8+della+Regione %0A%0A https://www.elivebrescia.tv/scuola-le-superiori-in-lombardia-continueranno-in-dad-fino-al-24-gennaio-la-decisione-e-della-regione/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.elivebrescia.tv/scuola-le-superiori-in-lombardia-continueranno-in-dad-fino-al-24-gennaio-la-decisione-e-della-regione/&title=Scuola%2C+le+superiori+in+Lombardia+continueranno+in+DAD+fino+al+24+gennaio.+La+decisione+%C3%A8+della+Regione">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.elivebrescia.tv/scuola-le-superiori-in-lombardia-continueranno-in-dad-fino-al-24-gennaio-la-decisione-e-della-regione/&title=Scuola%2C+le+superiori+in+Lombardia+continueranno+in+DAD+fino+al+24+gennaio.+La+decisione+%C3%A8+della+Regione">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Scuola, le superiori in Lombardia continueranno in DAD fino al 24 gennaio. La decisione è della Regione&body=https://www.elivebrescia.tv/scuola-le-superiori-in-lombardia-continueranno-in-dad-fino-al-24-gennaio-la-decisione-e-della-regione/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://www.elivebrescia.tv/scuola-le-superiori-in-lombardia-continueranno-in-dad-fino-al-24-gennaio-la-decisione-e-della-regione/&name=Scuola, le superiori in Lombardia continueranno in DAD fino al 24 gennaio. La decisione è della Regione">
                                        <div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
                                        <div class="td-social-but-text">Tumblr</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.elivebrescia.tv/scuola-le-superiori-in-lombardia-continueranno-in-dad-fino-al-24-gennaio-la-decisione-e-della-regione/&text=Scuola%2C+le+superiori+in+Lombardia+continueranno+in+DAD+fino+al+24+gennaio.+La+decisione+%C3%A8+della+Regione">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.elivebrescia.tv/covid-19-lindice-di-positivita-in-lombardia-sale-al-137/">Covid-19, l&#8217;indice di positività in Lombardia sale al 13,7%</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.elivebrescia.tv/author/paolo-bollani/">ÈliveBrescia</a></span></div>	        </footer>

    <script>var block_tdi_16_7b3 = new tdBlock();
block_tdi_16_7b3.id = "tdi_16_7b3";
block_tdi_16_7b3.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_16_7b3","td_column_number":3,"live_filter_cur_post_id":52647,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_16_7b3","tdc_css_class_style":"tdi_16_7b3_rand_style"}';
block_tdi_16_7b3.td_column_number = "3";
block_tdi_16_7b3.block_type = "td_block_related_posts";
block_tdi_16_7b3.post_count = "6";
block_tdi_16_7b3.found_posts = "9418";
block_tdi_16_7b3.header_color = "";
block_tdi_16_7b3.ajax_pagination_infinite_stop = "";
block_tdi_16_7b3.max_num_pages = "1570";
tdBlocksArray.push(block_tdi_16_7b3);
</script><div class="td_block_wrap td_block_related_posts tdi_16_7b3 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_16_7b3" ><h4 class="td-related-title"><a id="tdi_17_355" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_16_7b3" href="#">ARTICOLI CORRELATI</a><a id="tdi_18_33f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_16_7b3" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_16_7b3 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/covid-19-lindice-di-positivita-in-lombardia-sale-al-137/" rel="bookmark" class="td-image-wrap " title="Covid-19, l&#8217;indice di positività in Lombardia sale al 13,7%" ><img class="entry-thumb" src="" alt="" title="Covid-19, l&#8217;indice di positività in Lombardia sale al 13,7%" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2020/03/CORONAVIRUS-2-238x178.jpg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/covid-19-lindice-di-positivita-in-lombardia-sale-al-137/" rel="bookmark" title="Covid-19, l&#8217;indice di positività in Lombardia sale al 13,7%">Covid-19, l&#8217;indice di positività in Lombardia sale al 13,7%</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/sirmione-162-mila-euro-a-fondo-perduto-per-le-attivita-colpite-dalla-crisi-bonifico-diretto-sul-conto-corrente/" rel="bookmark" class="td-image-wrap " title="Sirmione, 162 mila euro a fondo perduto per le attività colpite dalla crisi. Bonifico diretto sul conto corrente" ><img class="entry-thumb" src="" alt="" title="Sirmione, 162 mila euro a fondo perduto per le attività colpite dalla crisi. Bonifico diretto sul conto corrente" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2018/03/9a126458-5eeb-4e34-8f27-6e92444d6a52-180324-riapre-la-darsena-di-sirmione-238x178.jpg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/sirmione-162-mila-euro-a-fondo-perduto-per-le-attivita-colpite-dalla-crisi-bonifico-diretto-sul-conto-corrente/" rel="bookmark" title="Sirmione, 162 mila euro a fondo perduto per le attività colpite dalla crisi. Bonifico diretto sul conto corrente">Sirmione, 162 mila euro a fondo perduto per le attività colpite dalla crisi. Bonifico diretto sul conto corrente</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/saldi-al-via-sotto-tono-in-centro-citta-folla-ma-senza-assembramenti-al-centro-commerciale/" rel="bookmark" class="td-image-wrap " title="Saldi, al via sotto tono in centro città. Folla, ma senza assembramenti, al centro commerciale" ><img class="entry-thumb" src="" alt="" title="Saldi, al via sotto tono in centro città. Folla, ma senza assembramenti, al centro commerciale" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2021/01/elnos-coda-238x178.jpg"  width="238" height="178" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/saldi-al-via-sotto-tono-in-centro-citta-folla-ma-senza-assembramenti-al-centro-commerciale/" rel="bookmark" title="Saldi, al via sotto tono in centro città. Folla, ma senza assembramenti, al centro commerciale">Saldi, al via sotto tono in centro città. Folla, ma senza assembramenti, al centro commerciale</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/a-montichiari-arrivato-il-terzo-carico-di-vaccini-anti-covid-destinazione-spedali-civili-e-desenzano/" rel="bookmark" class="td-image-wrap " title="A Montichiari arrivato il terzo carico di vaccini anti-Covid. Destinazione Spedali Civili e Desenzano" ><img class="entry-thumb" src="" alt="" title="A Montichiari arrivato il terzo carico di vaccini anti-Covid. Destinazione Spedali Civili e Desenzano" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-07-at-11.16.37-238x178.jpeg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/a-montichiari-arrivato-il-terzo-carico-di-vaccini-anti-covid-destinazione-spedali-civili-e-desenzano/" rel="bookmark" title="A Montichiari arrivato il terzo carico di vaccini anti-Covid. Destinazione Spedali Civili e Desenzano">A Montichiari arrivato il terzo carico di vaccini anti-Covid. Destinazione Spedali Civili e Desenzano</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/oggi-siamo-in-giallo-e-iniziano-i-saldi-attenzione-agli-assembramenti/" rel="bookmark" class="td-image-wrap " title="Oggi siamo in &#8220;giallo&#8221; e iniziano i saldi. Attenzione agli assembramenti" ><img class="entry-thumb" src="" alt="" title="Oggi siamo in &#8220;giallo&#8221; e iniziano i saldi. Attenzione agli assembramenti" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2021/01/lombardia-gialla-238x178.jpg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/oggi-siamo-in-giallo-e-iniziano-i-saldi-attenzione-agli-assembramenti/" rel="bookmark" title="Oggi siamo in &#8220;giallo&#8221; e iniziano i saldi. Attenzione agli assembramenti">Oggi siamo in &#8220;giallo&#8221; e iniziano i saldi. Attenzione agli assembramenti</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/vaccinazioni-anti-covid-la-lombardia-fanalino-di-coda-con-il-22-peggio-di-noi-solo-sardegna-e-calabria/" rel="bookmark" class="td-image-wrap " title="Vaccinazioni anti Covid, la Lombardia fanalino di coda con il 22%. Peggio di noi solo Sardegna e Calabria" ><img class="entry-thumb" src="" alt="" title="Vaccinazioni anti Covid, la Lombardia fanalino di coda con il 22%. Peggio di noi solo Sardegna e Calabria" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2020/11/Vaccino-1-238x178.jpg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/vaccinazioni-anti-covid-la-lombardia-fanalino-di-coda-con-il-22-peggio-di-noi-solo-sardegna-e-calabria/" rel="bookmark" title="Vaccinazioni anti Covid, la Lombardia fanalino di coda con il 22%. Peggio di noi solo Sardegna e Calabria">Vaccinazioni anti Covid, la Lombardia fanalino di coda con il 22%. Peggio di noi solo Sardegna e Calabria</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_16_7b3" data-td_block_id="tdi_16_7b3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_16_7b3" data-td_block_id="tdi_16_7b3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Live Streaming</span></h4><div class="textwidget custom-html-widget"><iframe style="width: 100%" src="https://player.streamshow.it/hosted/elivebresciatv.php?autoplay=true&amp;muted=true&amp;posterimage=https://" width="300" height="170" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></div></aside><div class="td-a-rec td-a-rec-id-sidebar  tdi_19_723 td_block_template_1"><div class="td-all-devices">
    <div class="g g-8"><div class="g-dyn a-48 c-1"><a class="gofollow" data-track="NDgsOCwxLDYw" href="https://www.saniteck.it/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/08/Saniteck-300-x-250-ok.jpg" /></a></div><div class="g-dyn a-64 c-2"><a class="gofollow" data-track="NjQsOCwxLDYw" href="https://www.facebook.com/The-Sun-Gussago-305484686257489"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/10/bannera-simona-the-sun-CORRETTO.jpg" /></a></div><div class="g-dyn a-80 c-3"><a class="gofollow" data-track="ODAsOCwxLDYw" href="https://m.facebook.com/evanitegussago/?ref=page_internal&mt_nav=0"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/12/evanité-300x250-2.jpeg" /></a></div><div class="g-dyn a-72 c-4"><a class="gofollow" data-track="NzIsOCwxLDYw" href="https://www.casatuaarredamenti.it/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/11/banner-casa-tua-300x250-1.jpg" /></a></div><div class="g-dyn a-70 c-5"><a class="gofollow" data-track="NzAsOCwxLDYw" href="https://piadineriamammalenabrescia.it/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/10/mammalena-300x250-1.jpeg" /></a></div><div class="g-dyn a-36 c-6"><a class="gofollow" data-track="MzYsOCwxLDYw" href="https://www.facebook.com/piedigrottabrescia/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/06/PIEDIGROTTA_300x250px.png" /></a></div><div class="g-dyn a-61 c-7"><a class="gofollow" data-track="NjEsOCwxLDYw" href="https://www.sanlorenzoserramenti.it/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/10/san-lorenzo-serramenti.jpg" /></a></div><div class="g-dyn a-63 c-8"><a class="gofollow" data-track="NjMsOCwxLDYw" href="http://www.euroingross.com/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/10/banner-EUROINGROSS.jpg" /></a></div><div class="g-dyn a-74 c-9"><a class="gofollow" data-track="NzQsOCwxLDYw" href="https://www.fratelliscaglione.it/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/11/banner-fratelli-scaglione-300x250-1.jpg" /></a></div><div class="g-dyn a-51 c-10"><a class="gofollow" data-track="NTEsOCwxLDYw" href="http://www.frescobrescia.it/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/09/Fresco-Banner-300x250-1.jpg" /></a></div></div>
</div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a id='wdgt_5ea2c3477c73ada5318b4568' href='https://www.3bmeteo.com/meteo/brescia/'>Meteo Brescia</a>
<script type="text/javascript">
var wid='5ea2c3477c73ada5318b4568';
(function() {
	var wdgt = document.createElement('script'); wdgt.type = 'text/javascript'; wdgt.async = true;
	wdgt.src = '//widget.3bmeteo.com/widget.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wdgt, s);
})();
</script></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget tdi_20_f76 td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">17,504</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/elivebrescia"  target="_blank"rel="nofollow" >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">2,346</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/elivebresciatv#"  target="_blank"rel="nofollow" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">62</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCbwExL0g9GLB8vs3kQk_06g"  target="_blank"rel="nofollow" >Subscribe</a></span></div></div></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
			<div class="td-a-rec td-a-rec-id-footer_top  tdi_21_3f7 td_block_template_1"><div class="td-visible-desktop">
    <div class="g g-2"><div class="g-dyn a-52 c-1"><a class="gofollow" data-track="NTIsMiwxLDYw" href="http://www.frescobrescia.it/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/09/Fresco-Banner-970x90-1.jpg" /></a></div><div class="g-dyn a-81 c-2"><a class="gofollow" data-track="ODEsMiwxLDYw" href="https://m.facebook.com/evanitegussago/?ref=page_internal&mt_nav=0"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/12/evanité-970x90-2.jpeg" /></a></div><div class="g-dyn a-75 c-3"><a class="gofollow" data-track="NzUsMiwxLDYw" href="https://www.fratelliscaglione.it/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/11/banner-fratelli-scaglione-970x90-1.jpg" /></a></div><div class="g-dyn a-22 c-4"><a href="https://www.6chic.net/?utm_campaign=Banner+Generici&utm_source=elivebrescia.tv&utm_medium=banner" target="_blank" rel="nofollow" title="6chic | grafica . internet . stampa . visual"><img src="https://static.6chic.net/media/banner/generici/ads-970x90.gif" title="6chic | grafica . internet . stampa . visual" alt="6chic | grafica . internet . stampa . visual"/></a></div><div class="g-dyn a-71 c-5"><a class="gofollow" data-track="NzEsMiwxLDYw" href="https://piadineriamammalenabrescia.it/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/10/mammalena-970x90-1.jpeg" /></a></div><div class="g-dyn a-67 c-6"><a class="gofollow" data-track="NjcsMiwxLDYw" href="https://www.sanlorenzoserramenti.it/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/10/banner-serramenti-970x90-1.jpg" /></a></div><div class="g-dyn a-73 c-7"><a class="gofollow" data-track="NzMsMiwxLDYw" href="https://www.casatuaarredamenti.it/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/11/banner-casa-tua-970x90-1.jpg" /></a></div><div class="g-dyn a-79 c-8"><a class="gofollow" data-track="NzksMiwxLDYw" href="https://www.facebook.com/IlLevabotteDiFarinaFranco"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/12/banner-il-levabotte-970x90-1.jpg" /></a></div><div class="g-dyn a-47 c-9"><a class="gofollow" data-track="NDcsMiwxLDYw" href="https://www.saniteck.it/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/08/saniteck-970-x-90-ok.jpg" /></a></div><div class="g-dyn a-66 c-10"><a class="gofollow" data-track="NjYsMiwxLDYw" href="http://www.euroingross.com/"><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/10/banner-ferramenta-970x90-1.jpg" /></a></div></div>
</div>
<div class="td-visible-phone">
    <div class="g g-3"><div class="g-dyn a-23 c-1"><a href="https://www.6chic.net/?utm_campaign=Banner+Generici&utm_source=elivebrescia.tv&utm_medium=banner" target="_blank" rel="nofollow" title="6chic | grafica . internet . stampa . visual"><img src="https://static.6chic.net/media/banner/generici/ads-500x100.gif" title="6chic | grafica . internet . stampa . visual" alt="6chic | grafica . internet . stampa . visual"/></a></div><div class="g-dyn a-28 c-2"><a class="gofollow" data-track="MjgsMywxLDYw" href=www.bertolinionline.it><img src="https://www.elivebrescia.tv/wp-content/uploads/2020/05/banner-bertolini-500-x-100.jpg" /></a></div></div>
</div></div>		</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.elivebrescia.tv/"><img class="td-retina-data" src="https://www.elivebrescia.tv/wp-content/uploads/logo-footer.png" data-retina="https://www.elivebrescia.tv/wp-content/uploads/logo-footer-retina.png" alt="ÈliveBrescia TV" title="ÈliveBrescia TV" width="272" /></a></div><div class="footer-text-wrap">ÈliveBrescia: la TV 4.0 della provincia di Brescia, canale 16.
Digitale terrestre, web, app. Non solo in televisione ma un multichannel che integra e sviluppa la tv tradizionale con web e social media.</div><div class="footer-social-wrap td-social-style2"></div></div>		</div>

		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_text_with_title td_block_widget tdi_22_778 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_22_778" ><h4 class="block-title"><span class="td-pulldown-size">Segnalazioni</span></h4><div class="td_mod_wrap td-pb-padding-side td-fix-index"><p>Puoi segnalare situazioni di degrado, disservizi, eventi o inviare le tue immagini scrivendoci direttamente su <a href="https://wa.me/393931616197" target="_blank" title="Scrivici su WhatsApp" rel="nofollow" style="text-decoration: underline;"><b>WhatsApp</b> al numero +39 393 1616197</a>.</p>
<p>In alternativa a WhatsApp puoi <a href="mailto:news@elivebrescia.tv" target="_blank" title="Scrivici una mail" rel="nofollow" style="text-decoration: underline;">scrivere all'indirizzo <b>news@elivebrescia.tv</b></a></p>
</div></div>		</div>

		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_social_counter td_block_widget tdi_23_132 td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ÈliveBrescia TV</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">17,504</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/elivebrescia"  target="_blank"rel="nofollow" >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">2,346</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/elivebresciatv#"  target="_blank"rel="nofollow" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">14</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/elivebresciatv"  target="_blank"rel="nofollow" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">62</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCbwExL0g9GLB8vs3kQk_06g"  target="_blank"rel="nofollow" >Subscribe</a></span></div></div></div></div> <!-- ./block -->		</div>
	</div>
</div>

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-34"><a target="_blank" rel="noopener noreferrer" href="mailto:commerciale@elivebrescia.tv">Per la tua pubblicità qui&#8230;</a></li>
<li id="menu-item-223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-223"><a target="_blank" rel="noopener noreferrer" href="https://www.elivebrescia.tv/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-228" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-228"><a target="_blank" rel="noopener noreferrer" href="https://www.elivebrescia.tv/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-145"><a target="_blank" rel="noopener noreferrer" href="https://www.6chic.net">Made by <b>6chic</b>.net</a></li>
</ul></div>                </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; ÈliveBrescia TV | 16MEDIA s.r.l. - P.IVA 04045290980                </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

<!--googleoff: all--><div id="cookie-law-info-bar"><span>Questo sito utilizza i cookie per una migliore esperienza utente. Continuando la navigazione acconsenti all'utilizzo. <a href="https://www.elivebrescia.tv/cookie-policy/" target="_blank" rel="nofollow" title="Cookie Policy" style="color: #ffffff;text-decoration: underline !important">Informativa Cookie</a> <a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;" ></a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">OK</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
                                                <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessario                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre attivato</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                            </div>
                        </div>
                    </div>
                                                <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                Non necessario                            </a>
                            <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Attivato" data-cli-disable="Disattivato"><span class="wt-cli-sr-only">Non necessario</span></label>
                    </div>                        </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                            </div>
                        </div>
                    </div>
            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">
            
            <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/covid-19-lindice-di-positivita-in-lombardia-sale-al-137/" rel="bookmark" class="td-image-wrap " title="Covid-19, l&#8217;indice di positività in Lombardia sale al 13,7%" ><img class="entry-thumb" src="" alt="" title="Covid-19, l&#8217;indice di positività in Lombardia sale al 13,7%" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2020/03/CORONAVIRUS-2-100x75.jpg"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/covid-19-lindice-di-positivita-in-lombardia-sale-al-137/" rel="bookmark" title="Covid-19, l&#8217;indice di positività in Lombardia sale al 13,7%">Covid-19, l&#8217;indice di positività in Lombardia sale al 13,7%</a></h3>            <div class="meta-info">
                <a href="https://www.elivebrescia.tv/cronaca/cronaca-brescia-e-provincia/" class="td-post-category">Cronaca / Brescia e provincia</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-07T18:46:04+01:00" >7 Gennaio 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">
            
            <div class="td-module-thumb"><a href="https://www.elivebrescia.tv/sirmione-162-mila-euro-a-fondo-perduto-per-le-attivita-colpite-dalla-crisi-bonifico-diretto-sul-conto-corrente/" rel="bookmark" class="td-image-wrap " title="Sirmione, 162 mila euro a fondo perduto per le attività colpite dalla crisi. Bonifico diretto sul conto corrente" ><img class="entry-thumb" src="" alt="" title="Sirmione, 162 mila euro a fondo perduto per le attività colpite dalla crisi. Bonifico diretto sul conto corrente" data-type="image_tag" data-img-url="https://www.elivebrescia.tv/wp-content/uploads/2018/03/9a126458-5eeb-4e34-8f27-6e92444d6a52-180324-riapre-la-darsena-di-sirmione-100x75.jpg"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.elivebrescia.tv/sirmione-162-mila-euro-a-fondo-perduto-per-le-attivita-colpite-dalla-crisi-bonifico-diretto-sul-conto-corrente/" rel="bookmark" title="Sirmione, 162 mila euro a fondo perduto per le attività colpite dalla crisi. Bonifico diretto sul conto corrente">Sirmione, 162 mila euro a fondo perduto per le attività colpite...</a></h3>            <div class="meta-info">
                <a href="https://www.elivebrescia.tv/cronaca/cronaca-brescia-e-provincia/" class="td-post-category">Cronaca / Brescia e provincia</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-07T17:45:50+01:00" >7 Gennaio 2021</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newsmag by tagDiv.com 2020
        Version: 4.9.5 (rara)
        Deploy mode: deploy
        
        uid: 5ff775381105d
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* HOME PAGE */
.special-dossier {
    /* commentare la riga sotto per mostrare la testata del dossier speciale */
    /* display: none !important; */
}
.testata-principale {
    /* commentare la riga sotto per mostrare la testata normale */
    /* display: none !important; */
}
.eliveplay-homepage {
   /*display: none !important;*/
}
.dal-bresciano p {
   font-size: 11px;
   line-height: 1.4;
}
.dal-bresciano p b {
   font-size: 14px;
}

/* FOOTER*/
.td-newsmag-magazine .td-footer-container .block-title > a,
.td-newsmag-magazine .td-footer-container .block-title > span {
    color: #000000 !important;
}
.td-footer-container p {
    font-size: 13px;
}

/* BLOCKS */
.td-newsmag-magazine .block-title > a, .td-newsmag-magazine .block-title > span {
    font-size: 24px;
}

/* GENERAL */
body {
    font-family: "Open Sans", Verdana, Geneva, sans-serif;
}
p {
    font-size: 16px;
}

/* WHATSAPP CHAT */
#whatsapp-chat {
    position: fixed;
    left: 15px;
    bottom: 15px;
    width: 60px;
    height: 60px;
    background-image: url("https://www.elivebrescia.tv/wp-content/uploads/WhatsApp_logo.png");
    background-size: cover;
}

/* LIVE STREAMING*/
.widget_custom_html h4 span:before {
content: '';
position: absolute;
right: -16px;
top: 9px;
width: 6px;
height: 6px;
background-image: url("https://www.elivebrescia.tv/wp-content/uploads/live-streaming.gif");
}

/* MENU */
.menu-elive a {
    color: #1482c6 !important;
    font-weight: bold !important;
}
.menu-elive a:hover,
.menu-elive.current-menu-item a {
    color: #ffffff !important; 
}
.sf-menu ul .td-menu-item > a:hover {
    color: #4db2ec !important;
}
@media (max-width: 767px) {
    #td-top-mobile-toggle a {
        height: 60px;
        width: 60px;
    }
    #td-top-mobile-toggle i {
        line-height: 60px;
    }
    .td-header-menu-wrap {
        height: 60px;
    }
    .td-header-main-menu {
        height: 60px;
    }
    .td-main-menu-logo img {
        max-height: 66px !important;
        margin-top: -4px;
    }
    
    .menu-elive a {
        color: #ffffff !important;
    }
    .td-a-rec-id-header img {
        margin-top: 0px;
        margin-bottom: 0px;
    }
    .td-menu-mob-open-menu .td-menu-background:before {
        background-color: #e5f2ff !important;
        background: rgba(0,0,0,0.61);
        background: -moz-linear-gradient(top, rgba(84,140,196,0.61) 0%, rgba(32,118,196,0.7) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(84,140,196,0.61)), color-stop(100%, rgba(32,118,196,0.7)));
        background: -webkit-linear-gradient(top, rgba(84,140,196,0.61) 0%, rgba(32,118,196,0.7) 100%);
        background: -o-linear-gradient(top, rgba(84,140,196,0.61) 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, rgba(84,140,196,0.61) 0%, rgba(32,118,196,0.7) 100%);
        background: linear-gradient(to bottom, rgba(84,140,196,0.61) 0%, rgba(32,118,196,0.7) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(84,140,196,0.61)', endColorstr='rgba(0,0,0,0.7)', GradientType=0 );
    }
}

/* METEO */
#iwdg_5ea2c3477c73ada5318b4568 {
    width: 100% !important;
}
</style>

<div class="td-container"><a target="_blank" rel="nofollow" href="https://wa.me/393931616197">
    <div id="whatsapp-chat"></div>
</a></div><script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.elivebrescia.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elivebrescia.tv/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.elivebrescia.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elivebrescia.tv/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.elivebrescia.tv/wp-content/plugins/td-composer/legacy/Newsmag/js/tagdiv_theme.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.elivebrescia.tv/wp-includes/js/wp-embed.min.js?ver=a465757f16edb9fb90e7d5736a4a14a7'></script>

<!-- JS generated by theme -->

<script>
    
</script>

<!-- AdRotate JS -->
<script type="text/javascript">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</script>
<!-- /AdRotate JS -->


</body>
</html>
<!-- Dynamic page generated in 0.417 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-01-07 21:55:20 -->

<!-- super cache -->